Panne lave linge CURTISS PTL 1000 E

Toux - 25 juil. 2016 à 10:05
 papy35 - 25 juil. 2016 à 11:16
Bonjour,
Mon lave linge était en route,hier, quand ma femme me demande d'aller l'étendre... Cela faisait plus de 2 h qu'elle tournait...

LE voyant sur essorage/vidange allumé, la machine ne tournait plus... Je l'ai donc mise sur arrêt et patienté...

Une fois la porte ouverte, linge non essoré, et il restait pas mal d'eau au fond du tambour...

J'ai essayé de mettre en vidange, la machine s'allume, le tambour fait un tour, et plus rien... (voyant allumés sans défaut apparent).

J'ai nettoyé le filtre (rien), j'ai démonté la pompe de vidange (elle tourne à la main, pas testé sur le secteur...) mais était chaude.

La résistance de la pompe mesurée (au début) était de 165 ohm. Désormais elle affiche l'infini... Je vais donc la changer...

Auriez vous d'autres pistes que je regarderai ce soir ?

Merci d'avance.

2 réponses

stf_jpd87 Messages postés 88419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 483
25 juil. 2016 à 10:23
Bonjour

Vous êtes sur la bonne piste,attendre l'arrivée pour la suite.
Cordialement.
0
La pompe est dans ma voiture ^^

mais je me demande si c'est réellement cela...
0
Bonjour,

branchez là en direct pour vérifier vous

vérifiez l'hélice elle peut tourner sur son axe là pompe est à changer

une pompe à vide peut fonctionner et en charge anomalie

vérifiez la durite cuve pompe si pas obstruée cela arrive démontez cette durite côté pompe et pas cuve cause étanchéité au remontage
0