TV Thomson 32HT4253

Marcus-Miragos Messages postés 2 Date d'inscription dimanche 4 septembre 2016 Statut Membre Dernière intervention 1 octobre 2016 - 4 sept. 2016 à 06:46
stf_jpd87 Messages postés 94129 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 mars 2024 - 1 oct. 2016 à 08:08
Bonjour à tous. Je vous fait part d'un problème sur une télévision Thomson modèle 32HT4253, acheté d'occasion.

Celle-ci fonctionnait très bien, jusqu'au jour où , 20 minutes après l'allumage, celle ci s'est mise à perdre certaines couleurs , principalement le rouge. Seul moyen pour enlever cet inconvénient : l'éteindre, attendre un peu, et la rallumer. Malheureusement, le souci est revenu, et de plus en plus vite.

Maintenant, il lui faut une minute pour commencer à perdre ses couleurs, et par la suite, l'image se met en quelque sorte à se dédoubler, affichant ainsi une sorte de flou très désagréable à l'oeil.

Je précise que les couleurs reviennent par moment, mais souvent sous forme de clignotement.

Voici des photos pour servir d'exemple :



Voici la version où la tv affiche des teintes uniquement rosâtre.



La version verdâtre.



Et enfin la version où l'image de "dédouble"

Je vous remercie d'avance pour toutes solutions.

2 réponses

Marcus-Miragos Messages postés 2 Date d'inscription dimanche 4 septembre 2016 Statut Membre Dernière intervention 1 octobre 2016
1 oct. 2016 à 02:47
Non, car comme je l'ai précisé, je l'ai acheté d'occasion....
0
stf_jpd87 Messages postés 94129 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 mars 2024 27 381
1 oct. 2016 à 08:08
Bonjour

Je ne vois qu'une réponse: direction un SAV
Cordialement.
0