Lave vaisselle brandt en panne

Micka.mk4 - 20 oct. 2016 à 00:47
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 20 oct. 2016 à 14:47
Bonjour,
Alors voilà,j'ai une lave vaisselle brandt premia p3540 ce soir j'ai voulu le faire tourné, et tout de suite un bruit bizarre, j'enlève toute les parois, et je m'aperçois que c'est une grosse résistante avec une Élise juste avant le tuyau d'évacuation d'eau qui fait ce bruit, Je tapote dessus et hop plus de bruit bizarre, et on entend bien l'élise tourné. Mais il fait que de recommencer ce 1er cycle. Je m'aperçois que pas d'eau rentre dans le lave vaisselle. Le tuyau est OK , pas bouché et le robinet bien ouvert. Comme si l'electrovanne restait fermé.

J'aimerai savoir comment vérifier cette pièce? Car j'imagine que au début de son lavage il devrait faire arriver l'eau.
Merci pour votre aide, Je viens de déménagé, j'aurais les finance de le changé et parfois sa coûte beaucoup moins chère de changé une pièce :)

3 réponses

stf_jpd87 Messages postés 89422 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 février 2023 26 658
20 oct. 2016 à 07:45
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
0
OK j'essaierai sa ce soir en rentrant. Merci :)
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 109
20 oct. 2016 à 11:30
bonjour,

peut etre qu'il y a quelque chose dans l'hélice de la pompe de vidange, donc il ne prend pas d'eau, car il ne vidange pas, et comme pour commencer un lavage un lave vaisselle commence toujours par une vidange, controlez la pompe de vidange
0
Merci de votre suggestion, j'ai enlever la grosse résistance avec l'hélice, il n'y à rien qui gêne et l'hélice tourne normalement. Savez vous ou ce trouve la pompe de vidange, ou la forme qu'elle as?
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 109
20 oct. 2016 à 14:20
franchement je ne vois pas de quelle pièce vous parlez .....moi je vous parle de la pièce 317 (sur la 3eme page)
0
Autant pour moi,j'ai regarder sur Google et je parle aussi de la pompe de vidange. C elle qui faisait un brut bizarre au démarrage. Je pense qu'elle est en défaut et du coup le lave vaisselle bloqué l'arrivée d'eau.
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 109
20 oct. 2016 à 14:47
donc il faut la changer
0