Congélateur armoire BRANDT UD2022

88853 Messages postés 1 Date d'inscription vendredi 21 octobre 2016 Statut Membre Dernière intervention 21 octobre 2016 - Modifié le 19 juil. 2018 à 12:00
stf_jpd87 Messages postés 95024 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 mai 2024 - 30 oct. 2016 à 17:48
Bonjour ,

J'ai eu la mauvaise surprise de trouver mon congélateur armoire éteint comme si j'avai débranché la prise .
Après controle la prise est alimentée en électricité .
Aucun voyant leds s'allume ,y a t'il une solution a mon problème .
Merçi de m'accompagner dans la recherche de ma panne

A voir également:

3 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 093
21 oct. 2016 à 14:17
bonjour,

voir au niveau de l alimentation ainsi que de la carte électronique
1
stf_jpd87 Messages postés 95024 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 mai 2024 27 574
21 oct. 2016 à 19:07
Bonjour

Vérifier si vous avez du 220v sur le fil bleu et marron, fils 6et8 de la connexion 8 broches, platine électronique
Si Ok voir les condensateurs, si bombés à changer.
Cordialement
0
Bonjour ,
Comment dois je faire pour deboiter le couvercle plastique qui cache les fils d'alimentation (fixé sur le ballon )

Merçi pour votre aide
Cordialement
0
stf_jpd87 Messages postés 95024 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 mai 2024 27 574
30 oct. 2016 à 17:48
Bonsoir

Je vous parle de la platine pas du compresseur.
0