Lave-linge se met en erreur avant d'essorer

Signaler
-
Messages postés
6
Date d'inscription
mercredi 30 novembre 2016
Statut
Membre
Dernière intervention
2 décembre 2016
-
Bonjour,
Mon lave-linge Brandt 09135B se met systématiquement en erreur (2 voyants clignotants) avant de démarrer l'essorage.
Je dois annuler le programme en cours et passer manuellement sur le programme d'essorage seul qui fonctionne parfaitement.
J'imagine qu'il y a un problème électronique; est-il possible de réinitialiser complètement ces programmes ?
Autres solutions ?
Merci d'avance.

6 réponses

Messages postés
14547
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
14 avril 2021
1 402
Bonjour,

Quels voyants clignotent ?
Et que fait la machine avant de passer à l'essorage ? Je suppose qu'elle fait une vidange ? Hypothèse : si celle-ci n'est pas complète, la machine refuse de passer à la phase suivante...
Donc le problème n'est peut-être pas électronique !
Avez-vous nettoyé le filtre d'évacuation récemment ?
C'est juste une piste...

Cdt.
Messages postés
6
Date d'inscription
mercredi 30 novembre 2016
Statut
Membre
Dernière intervention
2 décembre 2016

Merci pour la réponse.
Il y a un clignotement alternatif entre le voyant d'allumage et le voyant d'essorage.
J'ai effectivement déjà vérifié le filtre, sans succès.
J'ai aussi essayé d'utiliser différents cycles de lavage, mais tous butent sur cette transition, d'où mon idée que la programmation devait rencontrer un problème logique pour passer à la dernière phase
Messages postés
6
Date d'inscription
mercredi 30 novembre 2016
Statut
Membre
Dernière intervention
2 décembre 2016

en fait, les deux voyants sont celui d'allumage et celui de début de cycle.
Je viens de vérifier, et la cuve est bien vide lorsque l'erreur se produit.
Messages postés
14547
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
14 avril 2021
1 402
OK... désolé, pour ma part je ne peux pas vous en dire plus.

Attendons les "pros" !

Cdt.
Messages postés
6
Date d'inscription
mercredi 30 novembre 2016
Statut
Membre
Dernière intervention
2 décembre 2016

Merci d'avoir essayé.
Messages postés
75112
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 avril 2021
19 488
Bonsoir

Déjà la référence est incomplète ensuite quelle vitesse clignote à l'essorage?? 100/400/600/800 tmn
Messages postés
6
Date d'inscription
mercredi 30 novembre 2016
Statut
Membre
Dernière intervention
2 décembre 2016

Il n'y a pas d'affichage numérique. La vitesse d'essorage choisie n'a pas d'influence, l'erreur se produit aussi bien quand réglée à 500/700 ou 900 tmn; j'ai tout essayé sans succès.
le code figurant sur la doc de la machine est 09135 B / 0401
Messages postés
75112
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 avril 2021
19 488
Vous me fournissez le code , je veux la référence machine..

Pour les vitesses d'essorage je vous parle des leds allumées .
Messages postés
6
Date d'inscription
mercredi 30 novembre 2016
Statut
Membre
Dernière intervention
2 décembre 2016

Ref machine = 6G1GBREXC
Cette machine n'a pas d'affichage LED, le choix de vitesse est analogique, par un bouton rotatif, la vitesse réelle - si diférente -est inconnue. L'essorage se déroule parfaitement à tous les régimes, pour autant qu'on l'enclanche manuellement après avoir annulé le programme en cours (position C).
Messages postés
75112
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 avril 2021
19 488
Bonjour

Je ne vois qu'un problème de programmation platine. Voir un SAV indépendant pour une reprogrammation. A distance difficile de confirmer le problème.
Cordialement.
Messages postés
6
Date d'inscription
mercredi 30 novembre 2016
Statut
Membre
Dernière intervention
2 décembre 2016

OK, merci.
Peut-être est-ce simplement l'atteinte de la limite d'âge...