Wolf cnu-40 premio d84048 [Résolu]

sam100000 - 7 janv. 2017 à 16:04 - Dernière réponse : fred.ml 11675 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 juin 2018 Dernière intervention
- 31 janv. 2017 à 18:58
Bonjour,
voila la cuve etant vide j ai fait le plein j ai redemarer celle ci mais le mazout ne venait pas j ai alors nettoyer les deux filtres aucune reaction apres avoir visiter qlqs sites j ai deviser les deux tuyau et les ai tremper dans un bidon de mazout n aspire tjr pas le mazout que faire suis pas un pro mais met la main a tout quelqu un pourrait m aider merci d avance
Afficher la suite 

Votre réponse

18 réponses

fred.ml 11675 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 juin 2018 Dernière intervention - 7 janv. 2017 à 16:13
0
Merci
Bonjour, votre chaudière tente de démarrer mais n'aspire pas de mazout ?
Vous n'indiquez pas la marque ni le model de votre chaudière, la référence (D84048) que vous indiquez ne permet pas de faire un recherche.

sam100000 5 Messages postés samedi 7 janvier 2017Date d'inscription 10 janvier 2017 Dernière intervention - 7 janv. 2017 à 16:33
voila ce que j ai trouver c/f nk-40 cnu-40 premio j espere que sa peut vous aider
fred.ml 11675 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 juin 2018 Dernière intervention > sam100000 5 Messages postés samedi 7 janvier 2017Date d'inscription 10 janvier 2017 Dernière intervention - 7 janv. 2017 à 16:58
Re, vous n'avez pas précisez si votre chaudière tente de démarrer ou non.
D'après ce que je trouve, le fait d'être tombé en panne de mazout met le bruleur en sécurité et il y a un bouton de réamorçage à appuyer pour relancer le bruleur, celui-ci se trouve sur le bruleur même ( sous le capot du bruleur)
Commenter la réponse de fred.ml
sam100000 5 Messages postés samedi 7 janvier 2017Date d'inscription 10 janvier 2017 Dernière intervention - 7 janv. 2017 à 17:13
0
Merci
voila ai essayer une dizaine de fois le moteur demarre apres 15 secondes s arrete d abord clignote orange puis stop sur rouge
fred.ml 11675 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 juin 2018 Dernière intervention - 7 janv. 2017 à 17:40
C'est la bonne procédure, mais si le bruleur n'aspire pas le mazout j'ai bien peur que le pompe soit HS, tend qu'il y avait du mazout elle fonctionnait mais comme vous êtes tombé en panne de mazout de l'air est rentré dans le circuit et la pompe n'arrive pas à réamorcer.
Pour un dépannage de bricoleur, voyez la pompe du bruleur, il devrait y avoir des repères d'entrée et la sortie du mazout, rebranchez l'entrée à votre cuve et voyez pour "aspirer" le mazout par le conduit de sortie. Si vous y parvenez à faire sortir le mazout par le conduit de sortie tentez le démarrage en appuyant sur le bouton de réamorçage.
Faites attention quand même, si cela fonctionne, que la pompe se réamorce le mazout sortira par le conduit de retour, prenez vos précautions.
sam100000 5 Messages postés samedi 7 janvier 2017Date d'inscription 10 janvier 2017 Dernière intervention > fred.ml 11675 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 juin 2018 Dernière intervention - 9 janv. 2017 à 21:30
Ré le mazout va jusqu au brûleur avec un jet centrale et j ai bien les etincelles qui fonctionnes mais ne démarre tjr pas je sais plus mon quoi faire étant donner que j ai tout pour que sa démarre merci
Commenter la réponse de sam100000
0
Merci
voila apres avoir gouter au mazout je suis arriver a le faire sortir ai reamorcer plusieur fois controler que le mazout arrive bien au bruleur tout fonctionne mais demarre tjr pas grrrrrr quel casse tete
Commenter la réponse de sam100000
fred.ml 11675 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 juin 2018 Dernière intervention - 10 janv. 2017 à 13:03
0
Merci
Re, le mazout sort par le gicleur, vous avez les étincelles et le mazout ne prend pas feu ?
Commenter la réponse de fred.ml
sam100000 5 Messages postés samedi 7 janvier 2017Date d'inscription 10 janvier 2017 Dernière intervention - 10 janv. 2017 à 14:14
0
Merci
Bonjour oui c est comme vous dite Sam
fred.ml 11675 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 juin 2018 Dernière intervention - 10 janv. 2017 à 19:22
Re, a par vous dire que les électrodes doivent être espacé de 3 millimètres je ne vois pas comment vous aider plus.
Il faudrait faire re-calibrer les différents réglages, vérifier la pression de la pompe, sans matériels spécifiques vous ne pouvez rien faire.
Commenter la réponse de sam100000
0
Merci
re voila je crois que la pression de la pompe n est pas tres conforme car j ai un simple jet d une traite alors que je pense que le mazout devrais sortir en pluie je me trompe peut etre mais je crois que je suis dans le juste vous pensez quoi?
Commenter la réponse de sam100000
fred.ml 11675 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 juin 2018 Dernière intervention - 10 janv. 2017 à 19:49
0
Merci
Re, effectivement le mazout doit sortir sous forme de nuage (pulvérisé) et pas un jet,
Les pompes à mazout ont une vanne de réglage de la pression, ce réglage se fait en plaçant en manomètre sur la pompe.
La vanne ce trouve à l'opposé du conduit en cuivre qui va sur le gicleur, en gros, si vous regardez la pompe, d'un coté il y a le conduit cuivre qui va vers le gicleur et de l'autre coté de la pompe se trouve le réglage ( si évidement le bruleur est d'origine, qu'il n' a pas été remplacé dans le passé)

En image su cela peut vous aider


sam100000 5 Messages postés samedi 7 janvier 2017Date d'inscription 10 janvier 2017 Dernière intervention - 10 janv. 2017 à 21:28
OK merci je vais faire ça demain car aujourd hui crever désoler bonne soiree
fred.ml 11675 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 juin 2018 Dernière intervention > sam100000 5 Messages postés samedi 7 janvier 2017Date d'inscription 10 janvier 2017 Dernière intervention - 10 janv. 2017 à 21:45
Re, si vous touchez au réglage prenez note des positions et tours que vous faites..
Bonne nuit.
Commenter la réponse de fred.ml
,sam100000 - 11 janv. 2017 à 21:56
0
Merci
bonsoir voila 0.2 bar de pression aie ouvert le reglage de pression a fond ca n a rien changer du tout alors pour moi la pompe est morte vous en pensee quoi ? je croit que j ai pas le choix sam
fred.ml 11675 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 juin 2018 Dernière intervention - 12 janv. 2017 à 18:20
Ha, effectivement il faudrait entre 12 et 15 bar coté haute pression ( en fonction de la puissance de la chaudière) et 0,4 bar du coté de la basse pression.
La pompe est morte et généralement on ne la remplace pas (surtout si elle est ancienne) on remplace le bruleur complet.
Fred.ml
sam100000 > fred.ml 11675 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 juin 2018 Dernière intervention - 26 janv. 2017 à 22:08
bonsoir desoler de vous repondre si tard mais problemes famillialles je vous remercie pour les conseils que vous m avez prodiguer pour ma chaudiere c est effectivement la pompe qui etait gripper et la limaille a gratter les cylindre de pression qui de ce faite ne donnait plus assez de puissance encore merci pour les conseils je vous dit pas a plus vous me comprendez sam
fred.ml 11675 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 juin 2018 Dernière intervention > sam100000 - 31 janv. 2017 à 18:58
Merci pour votre retour, je répond que maintenant car de retour de vacances.
Commenter la réponse de ,sam100000