Panne plus de fonction lave vaisselle Neff Type SD6P1F e-nr S51N

Résolu
Philrossi Messages postés 2 Date d'inscription mardi 12 septembre 2017 Statut Membre Dernière intervention 14 septembre 2017 - 12 sept. 2017 à 22:56
stf_jpd87 Messages postés 88384 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 novembre 2022 - 25 sept. 2017 à 07:27
Bonjour,
J'ai remplacè les ressorts de charnières de porte de mon lave-vaisselle encastré (Neff Type SD6P1F e-nr S51N53X3EU/50 et remarqué que le panneau intérieur de la porte avait été déformé par les charnières. Je l'ai donc démonté, débranché tous les connecteurs du panneau de commande (mon erreur a peut être été de ne pas mettre le lave-vaisselle hors tension). J'ai remonté le tout et je n'ai aucune fonction sur le panneau d'affichage, même pas marche arrêt. J'ai vérifié les branchements tout est en ordre.
Merci par avance pour vos conseils d'experts.

L.appareil'est Bien alimenté en 220v, je mesure 1,5v à l.arrivée du panneau de commande bouton marche-arrêt.
Il n'y a pas d'eau dans le fond.
Mais 0 signe de vie. Comment poursuivre mon diagnostic?

Merci par avance
Philippe

4 réponses

stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 103
14 sept. 2017 à 08:41
bonjour,

en fait votre lave vaisselle est un bosch... donc platine de puissance sur le coté" droit (quand vous avez le lv en face de vous)

vous avez raison quand vous dites que votre erreur a été de ne pas déconnecter du secteur quand vous avez tout débranché car il suffit d'un petit court circuit pour griller la carte de puissance et c'est certainement ce qu'il s'est passé .... dommage tout cela pour des charnières, cela va revenir cher !!!
1
stf_jpd87 Messages postés 88384 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 novembre 2022 26 473
13 sept. 2017 à 07:02
Bonjour

La platine du panneau n'est que de commande, la platine de puissance se trouve sur un coté N° 570 Voir sur cette vue éclatée vérifier si le 220v est bien connecté ainsi que les prises.
Sauf si vous avez fait un court-circuit le fait de débrancher les connexions sans couper l'alimentation (pas bien) ne devrait pas engendrer de panne.
Êtes-vous sûr du bon branchement des prises??
Cordialement
0
Philrossi Messages postés 2 Date d'inscription mardi 12 septembre 2017 Statut Membre Dernière intervention 14 septembre 2017
14 sept. 2017 à 00:20
Bonjour,

Merci pour ces pistes.
Je ne pense pas qu'il soit possible de se tromper de branchement au niveau des prises, leurs tailles sont spécifiques.
Je vais verifier l'alimentation du module de puissance, il n'est pas très acceesible.
Je vous tiendrai informé, très cordialement,

Philippe
0
Bonjour, Je n'est rien remarqué sur la platine. Merci de votre aide je me suis résigné à remplacer le lave vaisselle ; (
0
stf_jpd87 Messages postés 88384 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 novembre 2022 26 473
25 sept. 2017 à 07:27
Bonjour

Désolé pour vous mais le dépannage par internet à ses limites.
Cordialement
0