Code F8 E1 sur lave vaisselle Whirlpool ADG 4440 [Résolu]

Pat - 12 oct. 2017 à 23:27 - Dernière réponse : stf_jpd87 46342 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 août 2018 Dernière intervention
- 21 août 2018 à 07:13
Bonjour,
Merci a l’un d’entre vous après pas mal de manipulation .
Néanmoins nettoyer la cellule mettre du des stop ....
Tout cela n’a rien fait .
Mais grâce à un avis proposer .
J’ai donc effectué un démontage de la pompe et effectivement il y avait un corps étranger dans les Hélette de la pompe .
Merci à cet internaute .
Et vous recommande si vous n’arrivez pas à vous dépanner d’effectuer cette manipulation .
Bon courage à tous à bientôt .
Afficher la suite 

Votre réponse

3 réponses

stf_jpd87 46342 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 août 2018 Dernière intervention - 13 oct. 2017 à 07:30
0
Merci
Bonjour

code correspondant à votre erreur
Code panne F8E1.: Problème de vidange, vide d'eau non détecté. Vérifier sonde de niveau d'eau, et moteur de cyclage si sonde absente et si l'appareil se vide.
Donc vous avez fait ce qu'il fallait. Merci du retour d'expérience .
Cordialement.


Commenter la réponse de stf_jpd87
0
Merci
Bonsoir
J’ai nettoye avec une brosse a dent les capteurs et demonte la pompe elle tourne
Le lave vaisselle demare son cycle et s arrete en cours avec code f8E1
Avez une solution
Whirpool adg 4440
Commenter la réponse de Phil
stf_jpd87 46342 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 août 2018 Dernière intervention - 21 août 2018 à 07:13
0
Merci
Bonjour Phil

Versez 2 litres d'eau dans la cuve et lancer un programme. Si l'eau se vide le problème est ailleurs. A confirmer.
Cordialement.
Commenter la réponse de stf_jpd87