Panne machine a laver hotpoint ariston ARXXF145

fdbendjou
Messages postés
3
Date d'inscription
samedi 5 mai 2018
Statut
Membre
Dernière intervention
5 mai 2018
- 5 mai 2018 à 14:29
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 5 mai 2018 à 17:33
Bonjour,
Les programmes se lancent, l'eau arrive bien dans le tambour,, le décompte se fait, mais reste bloqué à 1minute sans évacuer l'eau.. On entend des 'clics' à chaque étape du programme, mais le tambour ne tourne pas. J'ai remplacé les charbons, la courroie est en bon état.

La machine a 7ans, nous mettons régulièrement de l'anticalcaire, d’où peut venir le problème ?

Merci.

2 réponses

stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
5 mai 2018 à 14:36
Bonjour

Commencez par contrôler la résistance, et être sûr que les charbons portent bien sur le collecteur
Codialement
0
fdbendjou
Messages postés
3
Date d'inscription
samedi 5 mai 2018
Statut
Membre
Dernière intervention
5 mai 2018

5 mai 2018 à 14:44
Bonjour,
Merci pour votre réponse, comment contrôle t on une résistance ? Les charbons sont bien sur le collecteur.

Merci
0
fdbendjou
Messages postés
3
Date d'inscription
samedi 5 mai 2018
Statut
Membre
Dernière intervention
5 mai 2018

5 mai 2018 à 15:09
Re bonjour,
J'ai un code F02 maintenant !
Il semble que cela puisse venir de plusieurs sources.Merci de vos retours
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 225
5 mai 2018 à 17:33
Bonsoir

Ce code correspond à un problème sur le moteur ou la platine. Vérifier si le tachymètre qui se trouve à l'opposé de la poulie n'est pas décollé ou coupé environ 170
0