Réfrigérateur américain Valberg USV 530A+IMC alarme supprimée [Résolu]

Signaler
-
Messages postés
65805
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 juillet 2020
-
Bonjour,
Ma fille a appuyé sur une touche de commande sur la porte. Depuis je n'ai plus l'alarme porte ouverte. Impossible de trouver comment la remettre. Je trouve ça tellement pratique ça évite les mauvaises surprises ! ( Que tout soit décongelé par exemple).
J'ai essayé avec la touche lock, mais ça ne marche pas.
Merci pour votre aide.

5 réponses

Messages postés
8396
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
15 juillet 2020
2 489
Bonsoir,
Que dit votre petit bouquin;Sinon tentez la coupure de courant durant quelques minutes pour le réinitialiser
Messages postés
3
Date d'inscription
samedi 20 octobre 2018
Statut
Membre
Dernière intervention
20 octobre 2018

Justement la notice ne dit rien à ce sujet !
Je vais essayer la coupure.
Merci pour votre aide
Messages postés
65805
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 juillet 2020
12 332
Bonjour

Sur cette NOTICE
il n'y a rien sur comment supprimer l'alarme.
Êtes-vous sûr que c'est suite à une fausse manœuvre ou tout simplement le contact d'ouverture qui ne fonctionne plus???

Cordialement.
Messages postés
3
Date d'inscription
samedi 20 octobre 2018
Statut
Membre
Dernière intervention
20 octobre 2018

Oui je suis sûre.
Dans la notice il ne parle pas de l'alarme. Il y a juste une information pour le verrouillage/déverrouillage de la porte.
L'appareil a moins d'un an donc je ne pense pas à une panne. D'autant que c'est lorsque ma fille a appuyé, il y a eu une sonnerie, ensuite j'ai vérifié et je me suis rendue compte que l'alarme porte ouverte ne fonctionnait plus.
Je ne sais pas comment faire.
Merci pour votre aide.
Messages postés
3
Date d'inscription
samedi 20 octobre 2018
Statut
Membre
Dernière intervention
20 octobre 2018

J'ai fait plusieurs fois le test en appuyant sur Lock, ça ne marchait pas.... J'ai alors appuyé sur mode et sur Lock et ça fonctionne !
Merci à tous pour vos réponses.
Cordialement
Messages postés
8396
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
15 juillet 2020
2 489
Merci de votre retour de panne cela servira à d'autres personnes Bon dimanche
Bonjour, réfrigérateur valberg530 ne refroidi pas trop les aliments pour temps le tableau indique 18 côté congélateur et 5 côté frigo, que faut-il faire ? Merci d'avance
Messages postés
65805
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 juillet 2020
12 332
Bonjour

Avant toute intervention :
Sécurisez vos aliments.
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Nota: Par la même occasion; profiter de cette intervention pour nettoyer la partie arrière du moteur et ventilateur Stock à poussière.
Cordialement.