Réfrigérateur marqué fagor

- - Dernière réponse : Icare95
Messages postés
22137
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
15 octobre 2019
- 19 janv. 2019 à 18:48
Bonjour,
Mon réfrigérateur ne fonctionne plus en haut alors que le congélateur la partie bas fonctionne et m'affiche -27 degré . La lampe fonctionne et le moteur fonctionne .
Afficher la suite 

2 réponses

Messages postés
22137
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
15 octobre 2019
1898
0
Merci
Bjr, si le moteur fonctionne en continu prévoir intervention sur le circuit 300€ a confirmer par un frigoriste ..??
Commenter la réponse de Icare95
Messages postés
56222
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 octobre 2019
7084
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Si température - 27 ° il n'est pas mort Icare vous fait peur. il doit toucher une commission???? :o((
Cordialement.





La modération.



Icare95
Messages postés
22137
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
15 octobre 2019
1898 -
je suis un vilain .. disons qu il y a 5% de chance que ca ne soit pas le cas !!
faite donc ce que dit mon ami ca ne coute rien !!
Commenter la réponse de stf_jpd87