Lave linge electrolux SWP 147105 w [Résolu]

Messages postés
4
Date d'inscription
mardi 19 février 2019
Statut
Membre
Dernière intervention
20 février 2019
- - Dernière réponse : stf_jpd87
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
- 20 févr. 2019 à 16:23
bonjour à toutes et tous
mon lave linge n'essore que a 1400 trs , à 700 il n'essore pas , qui connait le probleme ?
merci
Afficher la suite 

2 réponses

Messages postés
22150
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
18 octobre 2019
1903
0
Merci
Bjr, le problème c est qu a 700tr ca tourne moins vite qu a 1400 !! est ce que le moteur tourne au moins ??
yaya_6485
Messages postés
4
Date d'inscription
mardi 19 février 2019
Statut
Membre
Dernière intervention
20 février 2019
-
bonsoir
oui le moteur tourne sur un cycle avec essorage à 1400trs ça fonctionne tres bien
un cycle avec essorage à 700 le cycle ne passe pas à l'essorage et ça tourne en lavage
Commenter la réponse de Icare95
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7122
0
Merci
Bonjour

Si je comprends bien il marche aussi mal que la référence que vous donnez EWP 147105W
Si ancienne contrôler les charbons.
Cordialement.
yaya_6485
Messages postés
4
Date d'inscription
mardi 19 février 2019
Statut
Membre
Dernière intervention
20 février 2019
-
bonjour
veuillez bien m'excuser pour cette mauvaise référence prise sur la notice qui a pris un peu l'eau
probleme resolu j,ai debranché du secteur et rebranché cela fonctionne à 700
merci
yaya_6485
Messages postés
4
Date d'inscription
mardi 19 février 2019
Statut
Membre
Dernière intervention
20 février 2019
-
et si cela continue j,irai au charbon !!!
stf_jpd87
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7122 -
:o))
Commenter la réponse de stf_jpd87