Débordement en fin de cycle sur lv ikea_electrolux GHE623CB3

Messages postés
1
Date d'inscription
mardi 4 juin 2019
Statut
Membre
Dernière intervention
4 juin 2019
-
suite au déclenchement de la protection anti débordement j 'ai changer le Kit de capteur de pression pour lave-vaisselle du sav electrolux j 'ai suivi à la lettre la notice qui est avec la pièce de rechange en espèrant que se soit la pièce hs

le lave vaisselle fonctionne normalement pendant au moins 1h mais tout un coup les 2 tuyaux antidébordements situés au devant de l 'appareil rejetent de l 'eau. le lave vaisselle déborde réellement puis j 'ai une erreur IF0
mais j 'ai mis auparavant les deux tuyaux en dehors du LV afin de ne pas générer l 'antidébordement donc ce n 'est pas le capteur en fond de cuve qui agit
la pompe de vidange fonctionne car quand j 'annule le programme la vidange s 'effectue bien
merci à ceux qui apporterons de l'eau (pas de trop) à mon moulin
cordialement
Laulau
Afficher la suite 

1 réponse

Messages postés
56238
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
7089
0
Merci
Bonjour

Vous dites avoir changé le pressostat, mais avez vous vérifié si le tuyau qui va dessus était propre particulièrement à sa base. ??
Cordialement.
-
bonjour et merci pour votre réponse
oui j 'ai changé aussi la chambre de compression mais je suis tombé dans la soirée sur une notice d'electrolux
sur un forum de dépannage sur une notice quasi similaire à celle recu avec le nv pressostat mais avec la procédure d'étalonnage de ce dernier
je mets en oeuvre dès que possible
stf_jpd87
Messages postés
56238
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
7089 -
Vous avez donc changé aussi OWI qui demande une réinitialisation .
Commenter la réponse de stf_jpd87