Combi frigidaire (en panne) / congélateur (OK)

Stephane2480 Messages postés 2 Date d'inscription mardi 17 septembre 2019 Statut Membre Dernière intervention 19 septembre 2019 - 17 sept. 2019 à 16:15
stf_jpd87 Messages postés 87476 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 - 20 sept. 2019 à 07:37
Bonjour,
Modèle : Signature SRB2900XAQUA
Le frigidaire ne fait quasiment plus de froid malgré les réglages à 1 ou 7 c'est pareil!
Alors que la partie congélateur fonctionne très bien et il y a peu de givre.
A l'arrière j'ai l'impression que quelque chose a fondu au dessus du moteur, a moins que ce soit de la colle. Je met les photos pour que vous vous fassiez une idée.
Merci d'avance pour votre aide.

3 réponses

stf_jpd87 Messages postés 87476 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 382
17 sept. 2019 à 19:01
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Mais j'ai un doute car il semblerait que ce soit un froid statique ventilé??. Dans ce cas bouchon sur le circuit.
.Cordialement.




1
Stephane2480 Messages postés 2 Date d'inscription mardi 17 septembre 2019 Statut Membre Dernière intervention 19 septembre 2019
19 sept. 2019 à 23:42
Bonsoir,
Merci pour votre réponse. J'ai essayé l'appareil ouvert et débranché pendant 24h mais toujours le même problème. Si c'est un bouchon sur le circuit, je peux faire quelque chose?
Cordialement,
0
stf_jpd87 Messages postés 87476 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 octobre 2022 26 382
20 sept. 2019 à 07:37
Bonjour

Ce que l'on voit sur le compresseur me parait de la colle car si c'était le réservoir il serait déformé par la chaleur.

Votre appareil est un mur froid ventilé donc certainement un bouchon sur la partie réfrigérante . Vous ne pourrez rien faire . Voir avec un SAV mais certainement il a fait AVC :o))
Cordialement.
0