Panne réfrigérateur/congélateur BEKO DN 150 220 DS

Signaler
-
Messages postés
24758
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
29 mai 2020
-
Bonjour à tous,

J'aurais besoin de votre aide s'il vous plaît. J'ai un voyant rouge sur le cadran de mon réfrigérateur (Un point d'exclamation). Une première fois je l'ai débranché et rebranché 10 min plus tard, le voyant avait disparu mais il est revenu 2/3 jours après. J'ai donc parcouru beaucoup de forums sur internet et j'ai vu beaucoup de gens dire que ça peut être lié au dégivrage qui ne fonctionne plus automatiquement et qu'il y a de la glace qui se forme à l'intérieur.
Après vérification, en effet j'ai constaté que il y avait du givre dans la partie congélateur en haut et même dans la partie réfrigérateur.
J'ai donc débranché mais cette fois ci 24h pour que la glace fonde. J'ai rebranché, plus de voyant mais il est revenu quelques heures plus tard et en plus de la glace commence à se former à nouveau dans la partie congélateur.

Je suis donc perdu, je sais que sur les Beko il y a énormément de souci sur les compresseurs mais ça n'a pas l'air d'être ça puisque il n'y a aucun bruit suspect sur le mien, après le 2eme débranchement de 24h il y avait bien du froid dans les 2 parties. Lors du 1er débranchement, le froid n'était plus optimal car quelques aliments avaient décongelé.

Est-ce que j'aurais du le laisser débranché encore plus longtemps? pensez-vous qu'il y a une panne plus grave?

Merci d'avance pour votre aide

5 réponses

Messages postés
24758
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
29 mai 2020
3 096
Bjr, dégivrez le portes ouvertes 24h puis rebranchez le et donnez les températures des compartiments le matin au réveil ??
Bonjour,

Ok je l'ai débranché ce midi mais par contre je pense le laisser 48h car comme je l'ai mentionné je l'avais déjà laissé 24h et le voyant s'est rallumé quelques heures après le branchement.

Je ne manquerais pas de vous mentionner les températures lors du rebranchement.

Merci
Messages postés
24758
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
29 mai 2020
3 096
ce ne sont pas les températures lors du rebranchement (proches de la température ambiante) qui m interessent mais celle des compartiments après une nuit de fonctionnement !!
Ah d'accord. Désolé j'avais mal compris. Ok c'est noté, je vous tiens au courant.
Messages postés
24758
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
29 mai 2020
3 096
et pour etre encore plus précis fonctionnement une nuit portes fermées ;; :o)))
>
Messages postés
24758
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
29 mai 2020

Bonjour,

Alors après une nuit de branchement, la température de la partie congélateur est de -18° et celle du réfrigérateur 4°. Il n'y a plus ce point d'exclamation rouge pour l'instant. J'attends encore pour être sûr car la dernière fois le voyant s'était rallumé quelques jours plus tard.

Merci
Messages postés
24758
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
29 mai 2020
3 096 > Mahh
Mahh ! dans l immédiat tout est conforme a surveiller une prise en glace éventuelle ??
Bo jour il m’est arrivé la même chose hier sur mon congélateur beko il a commencé à clignoter 18 degré C puis 3! Et maintenant il est passé en 5!
Il est garanti mais en cette période je pense que ça va être dure !!!

Merci
Bonjour,

Oui effectivement, ce n'est pas toutes les sociétés de réparation qui travaillent en ce moment, mais avez vous essayer de les contacter?
Vous avez du givre à l'intérieur? si vous avez un congélateur qui est censé dégivrer automatiquement, vous pouvez peut être tenter de le débrancher 48h au moins le temps qu'il soit dégivré et vous verrez ce que ça donne après le rebranchement.

Cordialement
Non aucun givre il fait du froid mais comme si il était passé en frigo et pas congelo
Et oui le site où je l’ai acheté à lancé une réparation mais comme c’était vendredi soir elle me re contacte lundi ou mardi donc plutôt que de débrancher et de voir si ça le refait dans une semaine j’ai préféré lancer une réparation et que je sois sure que ça m’arrive plus merci
Bonjour je l’ai débranché 10 mn et ça fait pareil et
> Aslea
Ah d'accord, j'espère que vous aurez une réponse demain alors et que ce n'est pas grave. Bon courage à vous