Lave linge LAden ev 1046 : comment accéder au moteur ?

Résolu
elderberry - Modifié le 6 juin 2020 à 20:03
 elderberry - 7 juin 2020 à 09:25
Bonjour,

Mon lave linge Laden ev1046 ne fonctionne plus depuis quelques jour.

Je peux vidanger, mais tout ce qui implique l'essorage ou de faire tourner ne tambour s'arrete après quelques secondes.

De ce que j'ai compris, cela peut être un problème de charbons, mais je ne parvient pas à démonter le moteur (cf photo : https://imgur.com/a/UFZeZ4W ).

Sur toutes les vidéos que j'ai vues, il suffit de dévisser 4 vis pour y accèder alors que là, hormis cette en haut à droite, cela semble etre des sortes de rivets en plastique (je ne sais pas comment mieux le décrire).

C'est la première fois que je me lance dans ce genre d'aventure, et je serai extrèmement reconnaissant pour toute aide :)

Très bonne journée à tous !

7 réponses

Icare95 Messages postés 30671 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 5 décembre 2022 7 129
Modifié le 6 juin 2020 à 20:44
Bjr, si vous enleviez les panneaux de coté vous y verriez certainement plus clair ??
https://pdf.sogedis.fr/LADEN%20EV1046%20858410429060.pdf

1
MErci de votre réponse.
Je l'ai fait en effet, seule manière d'accèder à l'intérieur, j'ai enlevé la courroie, et ai pris la photo envoyée après.
A moins qu'il y ait autre chose à quoi vous faites référence et que je n'ai pas compris?
0
labricole47 Messages postés 15908 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 décembre 2022 2 295
6 juin 2020 à 21:38
Bonjour
vous avez dévisser celle en haut à droite ?
1
Icare95 Messages postés 30671 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 5 décembre 2022 7 129
Modifié le 6 juin 2020 à 23:36
Re, vous ne voyez pas qu il est simplement emboité avec 1/4 de tour ?? faite pivoter le moteur ??

1
labricole47 Messages postés 15908 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 décembre 2022 2 295
7 juin 2020 à 07:10
les charbons sont a l’arrière du moteur vous n'avez peut être pas besoin de démonter le moteur pour y accéder ?
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 88542 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 décembre 2022 26 504
Modifié le 7 juin 2020 à 07:35
bonjour

Une question complémentaire /
Vous dites que le moteur tourne très peu de temps. Question: avec un démarrage à grande vitesse???
Le moteur est fixé sur le tambour que par deux vis, ensuite il faut soit le tirer soit le pousser pour le dégager. .
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1
J'ai en effet dévissé celle en haut à droite avec une clé à pipe.

Cela libère toute la partie droite qui "pivote" autour du trou situé en haut à gauche (photo : https://imgur.com/FJfNBCS

Ce "trou" ne contient cependant rien que je puisse dévisser, plutot un espèce de rivet en plastique (https://imgur.com/mTwtxPt qui attache le bloc moteur au reste de la machine.

Mon problème est que le seul écrou que je vois est celui que j'ai dévissé et qu'à part en cassant tout, je ne sais comment faire pour aller plus loin...
0
Merci pour vos répones !

Le blocage se passait, avant que je ne le démonte, quelle que soit la vitesse.

Et je suis en effet à la recherche de cette deuxième vis, sur un appareil ou, quel que soit l'angle sous lequel je regarde, je n'en trouve qu'une :)

Le seul autre point de fixation que je vois, est celui qui lie la coque en plastique derrière le moteur (https://imgur.com/dMVAJO0 au tambour. Cette coque m’empêche d’acceder à l'arrière du moteur également.

à noter : quand je dévisse la seule vis visible, c'est la forme de cette coque (https://imgur.com/GgAH90O ) qui empêche le bloc moteur + coque en plastique de pivoter autour de ce deuxième point de fixation.
0
Icare95 Messages postés 30671 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 5 décembre 2022 7 129
Modifié le 7 juin 2020 à 09:15
vous n en avez qu une seule qui maintient le moteur en place !! il faut la retirer et faire pivoter le moteur puis pousser dessus une fois qu il est pendant (pendule) vers le bas !!
https://imgur.com/mTwtxPt
0
elderberry > Icare95 Messages postés 30671 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 5 décembre 2022
7 juin 2020 à 09:25
MERCI !!!!!!!

En effet, il suffisait de forcer et de tirer, après avoir enlevé la première vis, chose que j'avais peur de faire de crainte de tout casser. j'ai récupéré mon moteur, je vais tenter d’accéder aux charbons :)

Je ferme ce sujet, merci énormément à tous pour votre aide !
0