Machine à laver Miele W149 W145S problème électronique

Signaler
-
Messages postés
65936
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juillet 2020
-
Bonjour,


Hier en perçant un trou dans le mur j’ai touché un câble électrique. Ma machine qui été branché ne fonctionne plus depuis ça. C’est une Miele modèle W149 W145S.
Quand je la branche sur une autre prise que celle qui a sauté le beaucoup départ clignote et je peux également ouvrir le couvercle. A pars ça rien ne marche je voudrais connaître exactement la pièce que je dois racheter pour la changer.
Merci beaucoup pour vos retour

2 réponses

Messages postés
12722
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
28 juillet 2020
2 054
Bonsoir,
Afin de comprendre , vous avez donc percé un trou dans un mur .
Avant de trouver un problème sur votre machine commencez par remettre les circuits électrique en état.
Cdlt,
Oui monsieur en perçant le mur le câble électrique a sauté donc les prises électriques ne fonctionnent plus et ma machine qui été branché sur l’une d’entre elle ne marche plus plutôt simple a comprendre donc à se jour le problème ne viens pas des prises mais bien de la machine que bien sûr j’ai testé sur une prise d’une autre pièce qui elle fonctionne. Mais le machine ne démarre pas.
Messages postés
65936
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juillet 2020
12 447
Bonjour

Miele est une usine à gaz très compliquée, donc qu'une solution: en partant de la prise branchée vérifier les points de raccordement ; antiparasite N° J 44, platines électroniques
J 38/20/6 Voir fusibles (sous réserve) et composants cramés.
Voir sur cette VUE ÉCLATÉE
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.