Cycle Indesit lavante séchante IDWC 6145 [Résolu]

Signaler
-
Messages postés
72236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2021
-
Bonjour,

J’ai une Indesit lavante séchante IDWC 6145 qui ne termine pas son cycle de lavage et séchage. Elle s’arrête 10 minutes après avoir commencé le séchage. Le cycle de lavage se passe bien jusqu’au séchage où tous les voyants horizontaux du haut se mettent à clignoter.

Lorsque je la relance en mode séchage synthétiques (prog 12) ou lavage séchage rapide (prog 13), elle termine son cycle. Pour le programme 11 (séchage coton), les voyants se remettent à clignoter.

Quand elle ne termine pas son cycle, il n’y a pas d’eau dans le tambour, les vêtements sont juste essorés, et la machine ne monte pas en température comme auparavant pendant le séchage.

Si quelqu’un pouvait m’éclairer ça serait sympa !

Merci

3 réponses

Messages postés
72236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2021
17 205
Bonjour

Un conseil: ne jouer jamais au tiercé les N° que votre femme vous donne . Si elle gagne vous êtes mort. :o(( La référence de votre machine est IWDC 6145
Pour votre séchage, commencez par contrôler la résistance N° C-5
et son klixon N° C-6
Voir sur cette VUE ÉCLATÉE
Cordialement


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
2
Date d'inscription
lundi 23 novembre 2020
Statut
Membre
Dernière intervention
24 novembre 2020

Bonjour et merci pour l'info. C'est ce que je soupçonnais également mais je voulais en être sûr.
J'ai démonté pour avoir accès à la résistance, mais y a-t-il un moyen de savoir si elle est défectueuse ou non ? Ou alors je remplace d'office les 2 pièces ?

Merci à vous






Messages postés
2
Date d'inscription
lundi 23 novembre 2020
Statut
Membre
Dernière intervention
24 novembre 2020

Finalement, problème résolu sans changement de pièces : le conduit de la résistance et la turbine (pièce C2 sur la vue éclatée) étaient encrassés par les peluches des nombreux cycles précédents...

Après un bon nettoyage et après avoir tout remonté, j’ai relancé le programme de séchage coton 11 et tout fonctionne parfaitement comme avant !

Merci @stf_jpd87 pour l’identificationdu problème et au tuto de démontage que vous pouvez trouver ici (si ça peut servir à d’autres) : https://www.youtube.com/watch?v=ZaUqiAQqGgY
Messages postés
72236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2021
17 205
Merci du retour.
:o))