LAVE LINGE MIELE W5794

Signaler
Messages postés
5
Date d'inscription
vendredi 27 novembre 2020
Statut
Membre
Dernière intervention
28 novembre 2020
-
Messages postés
5
Date d'inscription
vendredi 27 novembre 2020
Statut
Membre
Dernière intervention
28 novembre 2020
-
Bonjour Madame, Monsieur,
Mon lave linge a systématiquement un arrêt de cycle coton 95° dès 60° avec coupure totale du programme en cours (tableau de bord éteint) mais rien ne disjoncte.
Je relance donc un autre programme à plus basse température et le cycle va jusqu'au bout sans problème.
J'ai changé la sonde de température mais le problème subsiste.
Pouvez-vous m'apporter de l'aide afin de résoudre ce dysfonctionnement.
Merci d'avance,
Cordialement

8 réponses

Messages postés
72372
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
17 307
Bonjour°

Je ne m'explique pas la raison du pourquoi elle fonctionne bien à 60° et pas à 90°
alors que dans le fonctionnement le relais coupe aux deux températures atteintes ??
La sonde a été changée donc hors cause, la résistance quand elle chauffe sa consommation est maximale dès le départ: donc excluse .
Il peut y avoir un rapport entre ces 90° et le bouton de sélection 90° Donc commutateur (sélection) ou platine électronique. A distance je ne peux faire mieux.
Cordialement.
Messages postés
72372
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
17 307
Bonjour

Il y a quelque chose qui m'échappe Comment programmer une autre fonction alors que l'afficheur est éteint ??? Comment procédez-vous??
Cordialement.
Messages postés
5
Date d'inscription
vendredi 27 novembre 2020
Statut
Membre
Dernière intervention
28 novembre 2020

Comme le lave linge MIELE W5794 est éteint, il ne peut pas finir le programme en cours (coton + 95°), donc je remets en marche mon lave linge et je choisis le programme express pour qu'il puisse laver un peu mon linge et surtout le rincer et l'essorer.
Le seul programme qui pose un problème est "Coton" avec une température supérieure à 60°.
Merci pour votre aide,
Cordialement,
Messages postés
72372
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
17 307
Ma question: comment rallumez-vous l'afficheur
En débranchant la machine.
A 60° elle fonctionne normalement. ???
Messages postés
5
Date d'inscription
vendredi 27 novembre 2020
Statut
Membre
Dernière intervention
28 novembre 2020

En appuyant sur le bouton marche/arrêt
OUI à 60° en programme "Coton" elle fonctionne normalement.
C'est la raison pour laquelle nous avons pensé qu'il s'agissait de la sonde de température, mais même après changement nous avons toujours le même problème.
Messages postés
72372
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 janvier 2021
17 307
Bonsoir

A quel moment du lavage tout s'éteint ??
Messages postés
5
Date d'inscription
vendredi 27 novembre 2020
Statut
Membre
Dernière intervention
28 novembre 2020

En cycle "coton" à peu prés après 1 heure de fonctionnement, j'en déduis lorsque la température dépasse la température de 60°
Messages postés
5
Date d'inscription
vendredi 27 novembre 2020
Statut
Membre
Dernière intervention
28 novembre 2020

Je vous remercie pour votre réactivité et pour le temps que vous avez passé pour rechercher une solution à la panne de mon lave-linge même si vous n'avez pas réussi à déterminer l'origine de la panne.
Sur ce forum, une autre personne ayant une panne similaire va peut-être se manifestée...
Merci encore
Cordialement