Petit disfonctionnement

[Résolu]
Signaler
Messages postés
7
Date d'inscription
dimanche 13 décembre 2020
Statut
Membre
Dernière intervention
5 septembre 2021
-
Messages postés
36220
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 septembre 2021
-
Bonjour,

J'ai remplacé une ancienne lampe 60w par une réglette lumineuse led 8w

Depuis, réglette éteinte, la diode extérieure à la pièce servant de témoin reste très légèrement allumée et ne s'éteint complètement que lorsque je débranche la réglette.

Je pense que ce disfonctionnement dépense très peu de courant, mais y a -t-il un moyen de le supprimer ?

Merci si vous avez la solution.

4 réponses

Messages postés
36220
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 septembre 2021
10 479
Bjr
C'est le problème en mettant du led.
Pas grand chose a faire
Messages postés
7
Date d'inscription
dimanche 13 décembre 2020
Statut
Membre
Dernière intervention
5 septembre 2021

Bonjour, Merci pour la réponse, je m'en doutais un peu, mais, pouvez-vous me confirmer que la led, très faiblement éclairée, dépense très peu d'électricité ? Sinon, je la supprime !
Messages postés
36220
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 septembre 2021
10 479
Bjr
Votre voyant led dans l'interrupteur fait moins d'1W....
Messages postés
7
Date d'inscription
dimanche 13 décembre 2020
Statut
Membre
Dernière intervention
5 septembre 2021

Bien reçu, merci beaucoup pour le temps consacré.
Messages postés
36220
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 septembre 2021
10 479
De rien