Lave-linge Bella Vita

Signaler
-
Messages postés
75167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 avril 2021
-
Bonjour, Quand je mets la machine en route 15 secondes après elle se met en sécurité avec le code F 13, essayer de débrancher et rebranché nettoyer le filtre de la machine à 2 ans

3 réponses

Bonjour,

Prend t elle son eau

si=oui voir l'usure de charbons moteur
Non , quand on ferme le Hublot , Elle se met en sécurité et affiche F 13
Messages postés
8576
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
12 avril 2021
3 616
Donc elle ne prend pas son eau vous devez avoir un PB sur la sécurité porte qui commande l'électrovanne ou votre tuyau est coincé derrière la machine--
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Messages postés
75167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 avril 2021
19 519
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

une référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant. Mi-hauteur ou bac à légumes
La modération.