Séchage s'arrête trop tôt / lavante séchante Electrolux 91460422000 (AWW14480W)

_david__ Messages postés 2 Date d'inscription mardi 23 mars 2021 Statut Membre Dernière intervention 23 mars 2021 - 23 mars 2021 à 00:52
stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 - 24 mars 2021 à 09:04
Bonjour à tous,

Depuis quelques mois, impossible de sécher avec ma lavante séchante Electrolux 91460422000 / Modèle AWW14480W.
Le séchage, peu importe comment il est configuré, s’interrompt au bout de quelques minutes laissant le linge trempé.

Sur ce site, j’ai regardé les différents posts pour tenter de réparer cette machine :
- Manip pour avoir le code panne : code E73
- Nettoyage de l’ensemble condenseur (pièce #146) et du logement de résistance (pièce #145) ; ce n’était pas très sale
- La courroie du ventilateur n’est pas cassée ; le ventilateur (pièce #18) peut tourner sans gêne
- Test des deux résistances (pièce #10) débranchées : 55.9 et 55.6 Ω
- Test des deux thermostats débranchés : continuité ok
- Test de la sonde de température de séchage (pièce #48) débranchée : 5.4 kΩ à température ambiante ; 2.2 kΩ lorsque chauffée au sèche cheveux
- Test de la sonde de température plus basse (de lavage ?pièce #48C) débranchée : 5.5 kΩ à température ambiante ; 1.6 kΩ lorsque chauffée au sèche cheveux

Donc je n’ai pas trouvé la panne et je suis à cours d’idée… Je ne sais pas s'il y a d'autres tests à réaliser. J'ai lu que ce peut être la “carte”, mais sans précision sur ce que va veut dire ou comment le tester.

Est ce que vous auriez une idée de ce que je peux faire ?

Merci d’avance pour votre aide !

Bien cordialement,

David

2 réponses

stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 657
23 mars 2021 à 08:07
Bonjour

Il y a une sonde que vous ne citez pas N° 3b ???
Le séchage, peu importe comment il est configuré, s’interrompt au bout de quelques minutes laissant le linge trempé. 
et ensuite il se passe quoi ??
Cordialement.
0
_david__ Messages postés 2 Date d'inscription mardi 23 mars 2021 Statut Membre Dernière intervention 23 mars 2021
23 mars 2021 à 13:57
Bonjour,

Merci beaucoup pour votre réponse.

Quand je dis "Test des deux thermostats débranchés : continuité ok", cela concerne les pièces 3 et 3b, j'avais oublié de le préciser. Sur ces deux pièces je n'ai fait qu'un test de continuité ; devrais je effectuer d'autres tests sur ces deux pièces d'après vous ?

Lorsque je programme un lavage puis séchage, ou un séchage seul, la machine commence à sécher puis s'arrête au bout de 5 minutes (au lieu de 30 par exemple) et agit comme si elle avait terminé le séchage : bip, indication de fin programme. Aucun message d'erreur.

Encore merci,

Bien cordialement,

David
0
stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 657
24 mars 2021 à 09:04
Bonjour

Il est certain que si ce n'est qu'au séchage le problème vient que d'une sonde sur les 3
Que donne la chaque valeur relevée sur les 3 : tout ou rien ou une valeur ohmique en KΩ
0