PB de séchage avec Lave Linge Séchant Electrolux EWW1684SWD

[Résolu]
Signaler
Messages postés
1
Date d'inscription
jeudi 8 avril 2021
Statut
Membre
Dernière intervention
8 avril 2021
-
Messages postés
77963
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juillet 2021
-
Bonjour,
Depuis 1 mois le mode séchage de ma machine ne marche plus, que je l'enchaîne ou non après un cycle de lavage.
Si je me mets en mode séchage seul mode 2h avec un torchon trempé dedans il démarre mais s'arrête très vite avec le torchon trempé.
En lisant ce forum j'ai checké que le ventilo tournait bien.
J'ai commandé aussi les pièces 480/481/470 car elles m’ont l’air assez faciles à changer: est-ce une bonne idée?
Je n'ai pas pris la pièce 471 car plus cher et je ne vois pas comment on la démonte: juste en tirant dessus?
PS: je me pose aussi alors la question si la température en mode lavage fonctionne: est-ce que température en lavage et séchage sont liés?
Cordialement
Alexandre

3 réponses

Messages postés
77963
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juillet 2021
21 740
Bonjour

Difficile de vous répondre même les fournisseurs ne donnent pas la valeur des 4 sondes Je trouve beaucoup de klixons pour une résistance (4)
470 CTN doit détecter l'humidité
481 sonde de sécurité
471???certainement une sonde >CTN pourquoi 2 ??
480 ???

les zones de séchage et lavage sont indépendantes .
Cordialement.
Messages postés
2
Date d'inscription
mercredi 3 juin 2015
Statut
Membre
Dernière intervention
20 avril 2021

Merci.
Le remplacement en même temps de toutes ces pièces (480/481/470) achetées pour 30Euros chez le shop Electrolux a sauvé le côté séchant de ma machine.
Cordialement
Alexandre
Messages postés
77963
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juillet 2021
21 740
Merci du retour. C'est vrai qu'à ce prix là il ne faut pas se prendre la tête. Quoi que: je reste sur la faim :o))