Lave linge arthur martin AWT 1035 aa

Signaler
-
Messages postés
77793
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 juillet 2021
-
Bonjour, je viens vers vous suite à un problème avec mon Lave linge arthur martin AWT 1035 aa. Programmateur réglé en position AA 40° : Lors du lancement du cycle, appui départ, le voyant de "ouverture immédiate" s'allume. Le cycle continu jusqu'à 2h04 puis s'arrête... et fini par revenir en début de cycle à 2h26. Bouton départ de nouveau clignotant mais impossible de relancer le cycle. Avez-vous déjà connu ce genre de problème ? Est-ce qu'il pourrait s'agir d'un problème au niveau de la carte ? Merci d'avance pour vos réponses :)

1 réponse

Messages postés
77793
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 juillet 2021
21 594
Bonjour

Pendant cette période de 2h04, avez-vous constaté si l'eau chauffe ???
Pendant cette période entendez-vous le tambour tourner ???
Voici ce que dit votre notice pour ce voyant :
3.7.1. Ajout de linge Appuyez sur la touche «départ/pause» : le voyant correspondant clignote pendant la période de la pause.Ré appuyez sur cette touche pour poursuivre le pro-gramme.L’ouverture du couvercle est possible lorsque le voyant«OUVERTURE IMMÉDIATE» est allumé. Après action sur la touche «départ/pause», le voyant «ARRÊT TAMBOUR HAUT» clignote signalant le positionnement du tambour.Quand le tambour est positionné, le voyant cesse de clignoter.
Voir sur cette NOTICE


Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.