Frigo ELECTROLUX END48602X ne fait plus de froid + Alarme!

Mbappe.
Messages postés
1
Date d'inscription
dimanche 17 avril 2022
Statut
Membre
Dernière intervention
17 avril 2022
- 17 avril 2022 à 13:12
stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
- 17 avril 2022 à 18:03
Bonjour,

Notre réfrigérateur ELECTROLUX END48602X, acheté en 2013, à un problème de froid. Parfois il fonctionne bien et ne montre aucun problème, mais souvent, l'affichage passe en rouge, et se met à sonner et clignotant, et on constate qu'il ne fait plus de froid dans le congélateur et au réfrigérateur, par exemple, il affiche souvent -7 alors que la consigne est - 18. Nous avons acheté le module de puissance compatible, l'avons remplacé, il a fonctionné 3 semaines puis à nouveau le même problème.

Y a-t-il une pièce en particulier à changer ?

Nous avons réussi à démonter le carter et à accéder à l'évaporateur. Nous avons mesuré plusieurs éléments :
Fusible thermique : 3,4 ohms
Sonde fin de dégivrage : 2,1 Kohms
Résistance de dégivrage : 0,883 Kohms
Une des valeurs est-elle anormale, afin de savoir l'élément qu'il faut acheter et changer ?

Merci de votre compréhension, nous attendons patiemment votre ou vos réponses.

1 réponse

stf_jpd87
Messages postés
86281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 235
17 avril 2022 à 18:03
Bonjour

Le fusible thermique doit être passant donc 0Ω
la sonde de dégivrage doit varier en fonction de sa température: sa valeur est dans la norme
la résistance me parait élevé, mais je n'ai pas de valeur pour ce modèle Donc possible.
Vous laissez votre appareil tourner et quand ce problème va se produire, vérifier le fond du congélateur (évaporateur) si bloc de glace c'est un mauvais dégivrage .
Cordialement.
0