Tambour ne se lance plus sur ww80j3483kw

Fredo - 20 mai 2022 à 22:59
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
- 21 mai 2022 à 07:19
Bonsoir,
Notre lave linge a tout juste 30 mois et il est en carafe depuis deux bons mois.
Au départ, il se coupait par moments, nous étions allés sur des tutos et nous avions compris que les charbons étaient cuits.
Nous les avions remplacés: 13€

10 jours plus tard, la machine ne se lançait plus après remplissage. Nous avions cherché sur la toile et avions découvert qu'en actionnant la polie qui entraine la courroie; le tambour se mettait à tourner.
La solution était de remplacer le filtre anti parasites. Remplacement effectué le 14 mai: 55€.

Depuis 2 jours rebelotte ;-(. Je suis retourné sur des tutos, et j'ai redémonté le moteur, contrôlé les cosses des charbons.
Vérifié les cosses accessibles, je les ai même bougé car il apparaît que le lave linge démarre dans certains cas.
Dans mon cas, rien ne passe!!!

Est-ce que quelqu'un pourrait nous apporter une solution?

Merci à vous, bien cordialement.

2 réponses

stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 221
21 mai 2022 à 06:58
Bonjour

30 mois et changer les charbons , vous deviez faire 5 lessives par jours ??
Changer l'antiparasite pour un moteur qui ne tourne pas , ce n'était pas la bonne solution Si l'antiparasite avait été hs, vous n'auriez pas eu les voyants de mise en route qui se seraient allumés.
Je pense plus à un faux contact sur la commande du moteur . Avez-vous vérifié les relais de commande du moteur?? 2 ou 3 suivant les platines. Voir aussi les connexions sur la platine. Ce type de panne n'est pas facile à détecter .
Cordialement.
0
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 258
Modifié le 21 mai 2022 à 07:19
Bonjour
avez vous vérifié à nouveau l’état des charbons
car si le moteur est défectueux cela provoque une usure prématurée des charbons
un soucis sur l'induit ( rotor ) cause aussi des incidents de démarrage

0