Lave linge Whirlpool ZenFSCR 10432

Coco77 - Modifié le 8 sept. 2022 à 08:47
 Coco77 - 10 sept. 2022 à 13:47

Bonjour ´mon lave linge Whirlpool ZenFSCR 10432

Il bip et toute les lumières vont s s'allumer de la gauche vers la droite et il va s eteindre et recommencer

impossible de lancer un cycle la touche de démarrage clignote et rien ne se passe quand on appui dessus

merci pour votre aide precieuse

cordialement 

4 réponses

stf_jpd87
Messages postés
87252
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2022
26 344
8 sept. 2022 à 10:08

Bonjour

Est-ce que le voyant de porte indique sa fermeture ?
Si OK contacter le SAV de votre magasin. Je pense à une panne importante . Non indiquée sur la notice.

Merci de nous faire un retour qui pourra servir à d’autres.  Entraide à deux sens

Cordialement


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
Coco77700
Messages postés
1
Date d'inscription
mercredi 7 septembre 2022
Statut
Membre
Dernière intervention
9 septembre 2022

9 sept. 2022 à 17:46

Bonjour

oui le voyant de porte indique ça fermeture. On a démonté le tableau de bord, ´ débranché puis rebranche et on a remonté le tout et elle est repartie pour un cycle de synthétique complet. Aujourd’hui j.ai relancé un cycle mixte et après le détection elle se met sur annulation et s.arrête. Ce n.est pas une panne franche et je suis perplexe.

si vous avez une idée je suis preneuse

0
stf_jpd87
Messages postés
87252
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2022
26 344
Modifié le 10 sept. 2022 à 06:58

Bonjour

Si vous débranchez la machine 1/2h est-ce qu'elle repart ensuite ??

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour 

birarement j’ai démonté le bandeau que j’ai posé sur la machine et du coup xénon est plus en contact avec la façade métallique et ça fonctionne normalement. J’ai l’impression qu’il y a un faux contact entre le bandeau de commande et la façade métallique qui est très rouillee

a suivre

0