Panne cycle chauffage lave vaisselle SCHOLTES LPE H812X:

christiandu17 Messages postés 3 Date d'inscription dimanche 2 avril 2023 Statut Membre Dernière intervention 8 avril 2023 - 2 avril 2023 à 10:19
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 - 8 avril 2023 à 18:14

Bonjour merci de m'acceuillir sur votre forum

voici mon problème

constat de panne lave vaisselle SCHOLTES LPE H812X:

- pas de cycle de chauffage ni séchage quelque soit le programme long ou court

- le decompte de la minuterie saute d'un coup et le cycle passe directement en rinçage

- le programme se termine jusqu'au bout "normalement"

- pas de code de panne

ce que j'ai déjà fait

- démontage sonde OWI et nettoyage   

- controle visuel carte puissance OK  j'ai refait les soudures des relais tout de même

- test résistance chauffage 28omhs

ce que je ne trouve pas malgrè suivi fils d'alimentation et tuyaux:

- pressostat

-sonde température NTC

- thermostat de sécurité

dans l'attente de commentaires et d'idées

cordialement

3 réponses

stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
2 avril 2023 à 10:47

Bonjour 

Pour faire simple il faut s'assurer en premier temps si le 220V est présent sur les bornes de la résistance; CE EN COURS DE LAVAGE.

Voir cette VUE ECLATEE


0
christiandu17 Messages postés 3 Date d'inscription dimanche 2 avril 2023 Statut Membre Dernière intervention 8 avril 2023
4 avril 2023 à 21:23

bonsoir  je vous remercie pour cette réponse très rapidec'est une piste pour ce week end pas le temps ni l'envie après le boulot...ce sera vaisselle à la main  grand merci encore cordialement

0
christiandu17 Messages postés 3 Date d'inscription dimanche 2 avril 2023 Statut Membre Dernière intervention 8 avril 2023
8 avril 2023 à 16:15

bonjour
je remercie les différentes personnes qui ont données de leurs temps et partagées leurs connaissances qui m'ont bien été utiles.
finalement il ne fallait pas aller chercher bien loin.
Pas de code de panne , pas d'équipement en panne.
après les bon conseils de Myron que je remercie encore ,j'ai branché mon lave vaisselle sur une arrivée d'eau différente et là oh miracle ça marche...certainement une petite différence de pression qui a foutue le bazar.

0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
8 avril 2023 à 18:14

Bonjour

  Je suis content pour vous mais quand il y a un problème de remplissage les pannes ne sont pas les mêmes ???

Cordialemlent;


0