Court circuit dans le lave vaisselles Bosch

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
j'ai un L Vaisselles bosch SMS5056 qui ne fonctionne plus dès que je le mets en route il fait disjoncter le compteur j'ai extrait la résistance et je l'ai fait fonctionner sur l'etabli elle chauffe ce qui est normal pour une resistance alors de quoi peut il s'agir?
merci pour l'info à venir

3 réponses

Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 697
Bonjour,
Il est à espérer que lorsque vous essayez une résistance à " l'établi " ou tout
autre élément d'ailleurs , que vous avez pris la précaution de relier la terre .
(Le mieux c'est d'y relier l'étau)
Car une résistance peut toujours chauffer , ce qui ne l'empêche pas d'avoir un
défaut d'isolation.
Cordialement,
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 925
bonjour, tout a fait d'accord avec Daniel26
Messages postés
240
Date d'inscription
jeudi 3 novembre 2011
Statut
Membre
Dernière intervention
6 juillet 2013
205
bonjour,
quel âge a votre LV ?
vous le débranchez souvent ?
il est toujours branché sur la même prise et sans triplite ou rallonge électrique ?
quand vous branchez autre chose sur la prise (fer à repasser par exemple) ça fait quoi ?
il n'y a pas un câble ou une connexion qui touche la carcasse ?
pas de fuite aussi petite soit- elle ?
pas d'oxydation ?
il y a un aquastop ?
attendez toutefois d'autres avis plus professilnnel que le mien.
cordialement
Bonjour Marion,si tu à quelque base en électricité , contrôle la pompe de vidange.
Bon courage