Lave linge 3085 TA panne aléatoire

Signaler
-
 mimi28 -
Bonjour, depuis peu mon lave linge Arthur martin 3085ta s'arrête au beau milieu de ses programmes de façon aléatoire. Parfois le programme se termine normalement et parfois je retrouve la machine arrêtée, les voyants allumés et le voyant départ clignote comme lors de la mise en marche. la seule façon de la faire repartir est de remettre le programmateur sur arrêt et ensuite sur le programme et la elle poursuit son cycle. Au début cela se produisait seulement sur les cycles à 60° maintenant même à 40° cela lui arrive.
Merci de vos réponses. Cdt.

16 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 902
bonjour, les pannes aléatoires sont les plus durs à réparer, il faudrait voir a quel moment elle bloque, est ce que c'est en vidange, en chauffage ???
Hello
J'ai été récemment confronté à un résultat identique
C'était les charbons qui étaient plus que limite
bonjour et merci de vos réponses rapides.
j'ai changé les charbons l'an dernier quand au moment ou elle se bloque j'ai remarqué que le tambour est chaud et donc la résistance continue a chauffer malgré que le programme soit en suspend. Par exemple ce matin je l'ai mise en route à 3h30 et à 10h par exemple elle était en pause mais chaude j'ai tenté de la redémarrer elle s'est arrête de nouveau au bout de qq temps. vers 15h30 au bout de 12h quand même j'ai fait un programme rinçage vidange pour terminer manuellement le programme. je ne comprends pas non plus.
Cdt.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 902
pouvez vous donner la reference exacte de votre machine ?
arthur martin electrolux AW 3085 TA elle a environ 8ans
bonsoir merci de preciser qu est ce qui s arrete
le moteur barbotage
la vidange
ou le programmateur tout seul
de toutes les facons un lavage moyen dure 1h1/2 dont 1h en gros pour le lavage+chauffage
>>c,a,d lavage + chauffage .... rincage x4 ... dernier rincage + essorage
il est inutile de laisser votre machine tourner et chauffer pendant 4h
avez vous verifie la pompe de vidange je veux dire est ce que l eau s ecoule bien (moins de 1min)
sinon il peut y avoir un pb lié au TH mais aussi le programmateur lui meme
faite intervenir quelqu un ce sera mieux je pense
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 902
vous devriez verifier votre module electronique, certainement un problème de soudure sur la carte
Bonjour, en fait elle se met comme en pause comme quand on ré-appui sur le bouton marche pour faire une pause d'ailleurs le bouton marche clignote mais un appui dessus ne la fait pas redémarrer. moi aussi j'ai pensé à un problème de surchauffe et à une sécurité qui arrêterai le programme mais la résistance continue de maintenir la température. peut être aussi quand le tambour change son sens de rotation il ne repart pas à un moment mais je ne sais pas ce qui le fait changer de sens. comme je le précise plus haut les charbons sont de l'année dernière et quand il a fallu les changer ça ne faisait pas pareil, elle ne démarrait pas c'est tout, le voyant "départ" ne clignotait pas. j'ai toujours dépanné ma machine moi même et je pense qu'à son age faire intervenir un technicien me coûterai plus cher que de la changer. j'aimerai qu'elle dure encore un peu.
Merci à vous tous.
Cdt.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 902
comme je vous l'ai écrit plus haut, verifiez votre module électronique
il faudrait que je trouve un schéma
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 902
les schémas des cartes electroniques n'existent pas, mais regardez déja si vous n'avez pas une soudure de mal faite ...ou un problème sur un composant
je ne sais pas comment démonter
Hello
Pour trouver le code erreur il faudrait donner le voyant qui clignote et le nombre de clignotement successif
Le voyant qui clignote est celui de marche/pause comme si on avait mis en pause il clignote normalement.
Hello
Pour le code erreur il faut voir deux voyants clignoter avec des cadencements différents
Donc pas de code panne
Bonjour me voici de retour avec ma panne.
La machine a fonctionné quelques temps depuis que je l'ai changé de place et je pensais avoir trouvé la cause de la fameuse panne.
en effet elle se trouvait dans mon garage et je pensais que cela venait de l'humidité.
mais cela recommence et j'ai lu sur un autre forum que sur la carte qui se trouve à l'arrière de la machine il y a une sorte de relais qui fait clic à chaque fois que le tambour va se mettre en route. Hors, dans mon cas plus de clic, on dirait que se petit relais est défectueux. Vous en pensez quoi? à savoir que je n'ai pas encore démonté cette carte car je ne sais pas comment l'atteindre.
Merci d'avance, Cdt.