Panne lave linge FAR L17200

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
La courroie de mon lave linge FAR L17200 a lâchée, arrachant quelques fils électrique. J'ai donc changé la courroie et faute de plan rebranché qques fils comme il me semblait. Tout a bien fonctionner jusqu'au 3ème lavage où elle s'est mise à siffler dès l'allumage et le disjoncteur a sauté. Lors du dernier essai il y a même eu une étincelle. Je ne sais plus trop quoi faire. Qui peut m'aiguiller

1 réponse

Messages postés
81350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 847
Bonsoir

Si vous avez respecté les couleurs des fils ou le marquage tout aurait dû marcher normalement, comme ce n'est pas le cas je pense que vous avez fait une inversion dans les fils .
Donc à revoir.
Je pense que le mal est fait , ou ??????????
Mauvaise fin d'année mais pour repartir du bon pied je vous souhaite une bonne année 2012.
comment connaitre l'endroit exact où rebrancher les fils (photos, images) ? Ce qui est bizarre, c'est que ça a très bien fonctionné 2 fois !...
j'allais oublier... merci et bonne année à vous aussi et à tous les internautes
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 913
bonjour, c'est bizarre que cela est fonctionné 2 fois et que cela disjoncte ensuite, soit vous avez mal mis les fils (au bon endroit mais mal enfoncé...) pouvez vous faire une photo ??