Moteur lave linge edesa ne tourne plus

Signaler
-
 srata -
bonjour tout le monde.
le tambour de mon lave linge "EDESA 1L-1460" ne tourne pas. j ai recherche sur ce forum et j ai fais les demarches suivantes:
* verification des charbons:bon etat et de longueur plus de 1cm(j les ai frotte un peu avec du papier jaune)
* couroie est tendu .
* le tambour tourne a la main ,le moteur aussi (sans courant ) au 2 sens ;mais il fait un petit clack dans un sens.
alors je veux savoir comment fare marcher le moteur au 220v ou 12v (batterie) car j ai pas d appareil de test. le moteur de marque "SELNI": L 33a01015 _ L 33a01514 _ u2.45 02 p13 _ classe f. la fiche d alimentation a 6 bornes : 2fils au charbons ; 2 fils au bobinage ;2 fils en haut du moteur.
merci de vos conseils.

7 réponses

Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 691
Bonjour,
1 cm c'est court! En 12v, vous débranchez le connecteur 6 broches , vous retirez la courroie (car le moteur n'aura pas de couple) vous mettez les 12v sur
les cosses des charbons ,vous devrez peut-être le lancer à la main.
Cdlt,
bonjour et merci pour la reponse
j ai retire la courroie j ai lance le lave linge au vide me le moteur n a pas marche .j ai essaye avec la main en montant la courroie me rien . j ai remarque qu il y a un condenssateur en haut en arriere ou est branche des fiches . un de ces fiches est brule ainsi que le fils attache. est ce c est la cause.?
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 691
Bonjour,
Ne pas confondre les filtres d'entrée avec un condensateur , même si ça
y ressemble.
Remplacez/réparez ce qui est brûlé avant de passer à autre chose.
Cdlt,
bonjour
j n sais quoi faire . le moteur nr tourne pas quoique tout semble bien. j ai entendu parler d un tachymetre. serait la cause et comment le demonter du moteur
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 691
Re,
Si vous faites l'essai en 12v ET QU'IL NE TOURNE PAS , remplacez les charbons.
Le tachymètre ne sert à rien dans ce cas là .
Cdlt,
salut
en 12v ca n a pas marche quoique j ai tourne avec la main. les charbons mesurent entre 2 et 2.5 cm.
salut tout le monde

j ai dit en haut que mon moteur nr tourne pas. alors j ai verifie la couroie ;les charbons ;la carte electronique;et meme le moteur. tout semble bien. enfin j ai change le filtre antiparasite qui etait un peu defectueux sur une de ses bornes.( a vrai dire je l ai remplace par un autre d occasion). alors j ai monte tout et la machine fait marche: le moteur commence a tourner...c est bien
mais:
d autres symtomes aparaissent :
le programateur ne fonctionne pas bien sur des cycles et fait un petit bruit :click clack, me quand meme j peux laver . au 2eme essaie avec du linge la cuve se remplie et rien d autre:un silence total , et quand je tourne le programe il vidange , me le moteur ne bouge plus et le programmateur non plus ne tourne pas automatiquement.
voila si vous avez une solution.. et merci