Problème tenue Cadre équipé 2p+t mosaic blanc

Signaler
Messages postés
10
Date d'inscription
dimanche 15 janvier 2012
Statut
Membre
Dernière intervention
23 janvier 2012
-
Messages postés
10
Date d'inscription
dimanche 15 janvier 2012
Statut
Membre
Dernière intervention
23 janvier 2012
-
Bonjour,

J'ai acheté plusieurs prises ALPI :

https://www.castorama.fr/electricite/interrupteur-et-prise/interrupteur-et-prise-en-saillie/cat_id_1230.cat

Après les avoir câblées et fixées, il apparaît que la prise s'arrache à chaque manipulation.

Quelqu'un a déjà t'il eu ce problème et si oui quelle solution peut il y avoir.

Merci d'avance.

Fabien.

3 réponses

Messages postés
3127
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
26 novembre 2021
1 547
Bonsoir

J'ai déjà eu ce modèle et n'ai pas eu le souvenir qu'il y ait un problème particulier de tenu.
C'est même plutôt galère à démonter.

Il y a une vis à visser au fond du petit cache que l'on voit.

@+
Messages postés
10
Date d'inscription
dimanche 15 janvier 2012
Statut
Membre
Dernière intervention
23 janvier 2012

en fait c'est la partie prise où l'on met le cable électrique qui s'arrache quand on tire sur le cable.
même avec la vis fixée.
Messages postés
3127
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
26 novembre 2021
1 547
Je n'en ai plus sous les yeux, mais de mémoire la PC se clipse sur le support.
Messages postés
10
Date d'inscription
dimanche 15 janvier 2012
Statut
Membre
Dernière intervention
23 janvier 2012

tout à fait.
mais une fois clipé, si je branche un cable électrique, lorsque je le débranche tout ce déclipe !!!