Panne candy

Signaler
Messages postés
8
Date d'inscription
lundi 12 décembre 2011
Statut
Membre
Dernière intervention
26 janvier 2012
-
Messages postés
8
Date d'inscription
lundi 12 décembre 2011
Statut
Membre
Dernière intervention
26 janvier 2012
-
Bonjour,
voilà, j'ai une machine a lmaver candy smart sensor système activa.lorsque je la met en route sur n'inmporte quel programme elle fonctionne mais au bout de quelques minutes elle s'arrete et le bouton lumineux de temps restant et tres sale se mettent a clignoter ensemble.Si je remet en route ca recommence ou par hasard je ne sais pas pourquoi ca marche.J'aimerais savoir ce qu'elle peut avoir avant de la faire réparer au cas ou je puisse la réparer moi meme.Si quelqu'un peut m'aider!Peut etre vous ai t il arrivé la meme chose?J'attends votre aide avec impatience.Merci.Cest un lave linge.

8 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
et quand elle s'arrete est ce qu'elle a pris de l eau ?
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
bonjour, c'est un lave linge ou un lv ?
Messages postés
8
Date d'inscription
lundi 12 décembre 2011
Statut
Membre
Dernière intervention
26 janvier 2012

en fait c'est un lave linge.
Messages postés
8
Date d'inscription
lundi 12 décembre 2011
Statut
Membre
Dernière intervention
26 janvier 2012

oui et meme elle a déjà marché parfois une dizaine de minutes et tout d'un coup elle s'arrete (sans bruit spécial)et les clignotants temps restant et tres sale clignottent.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
on dirait qu'elle se bloque au moment du chauffage, il faudrait controler la résistance
Messages postés
8
Date d'inscription
lundi 12 décembre 2011
Statut
Membre
Dernière intervention
26 janvier 2012

en fait ta réponse m'a bien aidé car elle n'essore du tout jusqu'à ce qu'elle s'arrete.lorsque je la met sur 90 elle fonctionne jusqu'au moment ou elle passe a 60 et là elle s'arrete et les deuix voyants clignottent,je pense aussi que comme elle n'arrive pas a passer a la température qu'il faut:elle n'essore pas ,ne vidange pas et en passant a 60 elle s'arrete et clignotte 5fois d'affilés,s'arrete et de nouveau reclignotte 5fois et ainsi de suite.Par déduction je pense que c'est la sonde de température qui est hs.J'ai touchée le hublot il est chaud a 90 donc pour moi la résistance fopnctionne mais la sonde ne détecte plus la température.T'en pense quoi ?Merci de ton aide.
Messages postés
8
Date d'inscription
lundi 12 décembre 2011
Statut
Membre
Dernière intervention
26 janvier 2012

comme mes clignottants clignottent 5 fois d'affilés a chaque fois,je suis allez sur le site candy et j'ai vu les codes pannes (s'ils ne s'inscrivent pas sur la machine ,il faut calculez le nombre de cliognotements pour savoir qu'elle est la panne).Je n'est plus qu'a acheter la sonde de température mais comme mon fils doit me la changer j'aimerais savoir ou je peux trouver la vidéo ou uine explication pour changer cette sonde,sur le site candy j'ai beau demander comment faire je n'ai aucune réponse.Comme tu, m'a beaucoup aidé peut etre me dire comment faire!Merci de ta gentillesse c'est rare.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
il faudrait nous donner la référence exacte de votre machine
Messages postés
8
Date d'inscription
lundi 12 décembre 2011
Statut
Membre
Dernière intervention
26 janvier 2012

c'est une candy smart sensor système activa CM2 116-1