Plus de froid dans le compartiment réfrigérateur BOSCH KGS 3703 [Résolu]

j-yves - 13 févr. 2012 à 22:19 - Dernière réponse :  j-yves
- 29 févr. 2012 à 19:25
Bonjour,

Ce réfrigérateur dispose de 2 compresseurs: pour le congélateur aucun soucis le compresseur marche et le congélateur est à bonne température; pour le réfrigérateur j'entends un bruit léger de ronronnement pendant 2 à3 secondes et plus rien pendant 20 secondes environ, le compresseur est chaud mais je n'ai pas de froid dans le réfrigérateur.
Si quelqu'un a des conseils je suis preneur.
Merci d'avance.
Afficher la suite 

4 réponses

Répondre au sujet
0
Utile
Votre app klixone vous devez entendre un clic!!.. il faudrait verifier a l ohmetre les bornes moteur vous devez avoir du passage entre chaque bornes .. si oui ca doit etre le relai si NON c est surement le moteur ou le circuit bouche
voir avec frigoriste
Commenter la réponse de Icare095
0
Utile
Merci pour ces infos Icare095, je vais faire des essais ce week end.
Par contre que veut dire app klione?
merci.
Commenter la réponse de j-yves
stf_la sudiste 19369 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 17 févr. 2012 à 09:25
0
Utile
bonjour, le bruit que vous entendez est votre compresseur (moteur) coté donc réfrigérateur qui est hs ... vous n'avez donc pas d'autres solutions de voir un frigoriste !!! cela va vous couter entre 200 et 300 euros
Commenter la réponse de stf_la sudiste
0
Utile
Merci à tous pour ces informations.
Commenter la réponse de j-yves