Rosieres TRI 4V panne du four

Résolu
Francois FAYE
Messages postés
3
Date d'inscription
vendredi 25 avril 2003
Statut
Membre
Dernière intervention
21 février 2012
- 18 févr. 2012 à 14:38
Radmussen
Messages postés
1
Date d'inscription
mardi 30 juin 2015
Statut
Membre
Dernière intervention
30 juin 2015
- 30 juin 2015 à 18:09
Bonjour,
J'ai une rosieres combiné TRI 4V.
Le four ne fonctionne plus. Les symptomes sont les suivants :
Après quelques minutes de fonctionnement, le diffrentiel de l'installation électrique saute.

J'ai testé les choses suivantes :
Débrancher les 2 soles et conserver uniquement le grill => même défaut, dès que la résistance est chaude (environ 1 minute), le différentiel saute.

Débrancher le grilloir et une des soles, => même défaut, dès que la résistance est chaude ca saute

Débrancher le grilloir et l'autre sole => ca saute niveau plomb.

Il n'y a pas de fil de terre sur la sole. Les cables allant au compteur sont au bon diamètre ; le différentiel est un 40 mA et la cuisinière est branchée sur une prise isolée en 40 A.

Question si j'isole la sole, je devrais pouvoir me servir du grilloir, mais ce dernier fait sauter le différentiel après 1 minute ou dès lors qu'il est chaud.... Donc je suppose que la resistance de la sole n'est pas uniquement en cause.
Est-ce quelqu'un a déjà rencontré ce soucis et comment l' t'il résolu ?

A tire d'info, le four n'a jamais très bien fonctionné depuis que nous avons cet outil.
Merci de votre aide
FF

6 réponses

jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 742
20 févr. 2012 à 08:05
Bonjour,
Avez-vous débranché toutes les résistances (des 2 côtés) ?
Cdlt,
0
Francois FAYE
Messages postés
3
Date d'inscription
vendredi 25 avril 2003
Statut
Membre
Dernière intervention
21 février 2012

20 févr. 2012 à 20:54
D'abord merci de votre réponse.
Oui les resistances d'en haut sont de la forme un aller en rouge doublé pour aller en bas et un retour en bleu doublé pour aller en bas.
Dans nos tests, nous avons débranché tout le bas pour tester le haut. Et nous sommes arrivés au résultat suivant à savoir : le deferenteil saute dès que la resistance commence à chauffer (environ 1 mn).
Pour le bas, nous avons fait les mêmes manips.

Si vous avez une idée, car ce n'est pas de la haute technologie, je suis preneur, car investir pour changer les 2 resistances et re trouver le même soucis pour un appareil un peu vieux même s'il n'a pas beaucoup servi....
Cordialement
FF
0
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 742
20 févr. 2012 à 21:27
Je n'ai rien compris dans votre réponse,
vous débranchez tout au niveau des branchements électrique des résistances en prenant le soin de noter ce que vous faites .
Car il faudra rebrancher, peu importe la couleur des fils et la forme de ces résistances .
Par contre, combien y à t-il de résistance ( en tout) en haut et en bas.
Ceci pour savoir si les résistances qui son en cause .
A+,
0
bonjour ca doit faire longtemps que votre four n a pas tourné .,les résistances ont de l humiditées . il faut les debranchées les resistances et les mettre à la chaleur pour enlev2 l humidité; si ça ne marche pas les résitances sont hs.A +
0
bonsoir. J'ai eu le même problème au bout de 2 mois... alors l'humidité, elle a bon dos.....
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Francois FAYE
Messages postés
3
Date d'inscription
vendredi 25 avril 2003
Statut
Membre
Dernière intervention
21 février 2012

21 févr. 2012 à 21:28
merci de vos réponses. je vais tacher de vous répondre a tous les 2.
Combien de résistances : 1 pour le grille et une double pour la sole.

Il est un fait que le four n'a pas fonctionné depuis plusierus années. Ni le lave vaisselle d'ailleurs. Je conserve la psite de les faire sécher. Pr contre je ne comprends pas pourquoi c'est le différentiel qui saute et pas le dijoncteur associé à la prise de la cuisinière.

cordialement
0
Soyez sans regret, je viens de dire que j'ai eu la même panne au bout de 2 mois et qu'il fonctionnait normalement. Mon achat remonte à 8 ans. Mes plombs sautaient y compris lorsque le grill fonctionnait. Donc il s'agit bel et bien d'un grave défaut de chez rosières et qu'il est récurent.! Un appareil de ce prix, on se moque des acheteurs.!
0
J'ai eu le même probleme, résolu par le changement de résistance supérieure (réalisé par mes soins).
0
Radmussen
Messages postés
1
Date d'inscription
mardi 30 juin 2015
Statut
Membre
Dernière intervention
30 juin 2015
> Thommm
30 juin 2015 à 18:09
Bonjour Thomm, est il possible d avoir la référence de la résistance svp..c'est bien la résistance de voute ? Merci cdt..
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
9 déc. 2014 à 13:18
Bonjour,

Pour info pour François,

un disjoncteur saute dans le cas ou la ligne est en surcharge elle dépasse la valeur de celui-ci
un différentiel saute dans le cas d'un défaut d'isolement d'une pièce sur l'appareil;il est fait pour protéger la personne en priorité
0