Mon lave linge bosch excusiv maxx 1200 ne chauffe plus

bricopierre - 17 mars 2012 à 20:25
stf_jpd87
Messages postés
84870
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
- 16 sept. 2015 à 07:33
Bonjour,
j'ai remplacer la resistance du lave linge, après que celle-çi faisais sauté le fusible le problème c'est résolu mais l'eau ne chauffe plus que ce sois a 60 ou 90 degrés, la résistance est munie d'une sonde qui a été également remplacée, toujours aucun résultat

7 réponses

Bonsoir,Avez vous vérifié si vous avez du courant aux bornes de votre nouvelle résistance,avez vous réarmé le termistance de température qui se trouve sur certain modèle et en dernier les klixons de température 30 60 90

Bonne chance
1
j' ai un probleme aussi sur le mien, la résistance chauffe (on l' a testée) mais quand on met la machine en route ça ne chauffe pas, la machine a fuie car la resistance s' est defaite de son logement. Mon mari l' a remise mais depuis ça ne chauffe plus, avez vous une idée ? cette thermistance ça se trouve où ?

Merci
0
Bonjour,Vous dites que vous l'avez remise en place ok mais l'avez vous testé avec un métrix aux bornes là ou arrive le 220v,déja faire cela si rien elle est coupée donc HS,mais parfois vous avez une termistance a l'entrée c'est gros comme gélule un côté serti l'autre soudé certaine ont un petit bouton rouge sur lequel il faut appuyer pour le réarmer.

Contrôles à effectuer (plusieurs causes)

la résistance du thermoplongeur est coupée
les fils alimentant ce thermoplongeur sont coupés
les cosses de la résistance sont brulés
le thermostat ou les klixons sont défectueux
0
celà se trouve sur le bloc de la résistance ?
0
Bonjour,ne cherchez pas la termistance,j'ai fait erreur je pensais à un autre dépannage,vérifiez le bon serrage afin d'éviter les fuites,vérifiez la connectique + la terre.
Contrôlez surtout les klixons petites pastilles noire ou grise qui coupe l'alimentation de la résistance de chauffage et qui contrôle aussi la température choisie 30° etc...
0
et on les trouve où les klixons ? Combien peut il en avoir ?

merci.
0
Bonjour,oui vous pouvez avoir 2 ou 3 selon les modéles,pour infos allez sur le site cyberpieces ou je remplace.com vous allez voir à quoi ressemble ces pièces
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour RIRI28,vous avez en ce meoment une video en Anglais montrant le changement du thermoplogeur et de son thermostat .

Allez sur le site CYBERPIECES
0
Merci beaucoup pour votre aide, nous avons opté pour la faire voir à un professionnel car nous ne sommes pas trop électricien et surtout pas assez équipé pour tout tester (dans le doute, abstiens-toi).

cela m' a permis de connaitre ce site qui est très bien.
0
Wfo 2462 chauffe pas marcel
0
stf_jpd87
Messages postés
84870
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 067
16 sept. 2015 à 07:33
Bonjour marco
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0
Nanard01-
Messages postés
574
Date d'inscription
vendredi 11 novembre 2011
Statut
Membre
Dernière intervention
20 juillet 2016
406
23 mars 2012 à 13:04
Bonjour,

lorsque les fusibles ont sauté, le triac qui alimente la résistance a pu griller,
Si c'est un relais il peut y avoir un fusible de protection sur la carte électronique

Précisez la référence exacte de votre LL exemple: WAA ou WFO + des chiffres.

Crdlt
0
Heureux d'avoir dialoguer avec vous,pensez à nous donner le résultat de votre panne,cela peut servir à la communauté d'internautes de ce site.
0
Pas de chance c' est la carte de puissance, là ce n' est plus le mème prix, à moins que celà se fasse en occasion, mais celà vaut il le coup.....
0