Four Scholtès F 783 E : la sole ne chauffe pas

merlan - 25 juin 2012 à 19:09
stf_jpd87 Messages postés 88549 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 - 26 juin 2012 à 07:25
Bonjour j'ai un problème avec mon four Sholtès F 783 E ,la sole ne chauffe plus j'ai voulu démonter la résistance ou du moins la tester mais n'ayant pas de ohmmètre à ma disposition j'ai abandonné.
Par contre pas de problème apparent dans le circuit électrique et la résistance du grill marche.En essayant je me suis aperçu que la sole chauffait mais à faible température.
1er question si la résistance était morte est qu'elle pourrait quand même chauffer un peu?
2ème si ce n'est pas la résistance d'où pourrait provenir la panne?
3ème pour démonter la résistance doit t'on démonter l'arrière du four?
Merci pour vos réponses
J'ai testé la résistance avec un multimètre numérique et je trouve avec l'appareil calibré sur 200 ohm : -0,8 (+ou- 0,1 ) pour la résistance circuit électrique déconnecté.
1 à chaque extrémité de la résistance à la masse
et si je rebranche la résistance je trouve 158 pour la résistance de la sole avec le même calibrage et 22 pour la résistance du grill.
Voila pour les infos .
Merci
cordialement
Bonjour,

1 réponse

stf_jpd87 Messages postés 88549 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 26 505
26 juin 2012 à 07:25
Bonjour

La résistance doit faire environ 22 ohms pour une résistance 2200w. En contrôle isolation la valeur affichée à vide doit être la même qu'en contrôle.
POur vérifier si c'est la résistance branchez votre appareil de mesure en contrôle tension et connectez le sur la résistance, branchez le four vous devez avoir affiché 220v en permanence.
Cordialement
0