Panne de séchage sur Machine à laver séchante INSPIRE Electrolux arthur martin A

Yoann - 5 janv. 2013 à 14:05
stf_jpd87 Messages postés 94907 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 mai 2024 - 15 juin 2015 à 07:27
Bonjour,
Je suis en panne avec ma machine séchante. En cycle de séchage, celui ci s'arrête au bout de 5 mn et m'affiche le compteur de temps à 0.
Je n'ai aucun défaut d'afficher

Pouvez vous m'aider ?
Merci d'avance

Yoann

4 réponses

Bonjour,pouvez vous donnez la référence complète de la machine merci.
0
Bonjour
La référence de ma machine est :
Inspire electrolux Arthur Martin aww14480w
Merci d'avance

Yoann
0
le cadrent devant m'indique erreur que doige faire s.v.p.
0
stf_jpd87 Messages postés 94907 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 mai 2024 27 532
Modifié par stf_jpd87 le 15/06/2015 à 07:29
Bonjour NON

Merci de bien vouloir créer votre propre message en cliquant sur ce lien :
http://bricolage.linternaute.com/forum/electromenager-14.
Ici vous n'aurez pas de réponse.
Ne pas oublier la marque et le modèle de votre appareil.
La modération.
0
Bonjour,les causes peuvent être multiples donc contrôles à effectuer ;

La résistance du haut + klixons de température sur votre modèle vous devez avoir à côté de la résistance un qui soit réarmable,petit picot roue au centre vous appuyez dessus mais il faut chercher la cause souvent filtre bouché et conduit ventilateur à nettoyer.

là je ne peux faire plus car le schéma de votre modèle n'est pas dans la base que je consulte habituellement.
0
Bonjour
Je vais faire ces premiers contrôles
Je reviens vers vous pour vous tenir au courant
Merci de votre aide
0
vous démonter le panneau du dessus pour apercevoir le bloc chauffage
0
Bonsoir,
J'ai ouvert comme vous me l'aviez expliqué le capot supérieur et j'ai trouvé le Klixons ( qui doit être une sonde avec un petit poussoir rouge), je l'ai démonté de la résistance. Je l'ai nettoyé ainsi que le logement d'où je l'ai extrait. J'ai actioné le poussoir et j'ai tout remonté. J'ai essayé mais je reste au meme point... En panne ...
Merci de votre aide
0