Panne chauffe sur sèche linge cesl640e

DD - 29 janv. 2013 à 19:35 - Dernière réponse : la miss du 13 1 Messages postés samedi 8 mars 2014Date d'inscription 8 mars 2014 Dernière intervention
- 8 mars 2014 à 23:26
Bonjour,
j'ai acheté 1 sèche linge chez c discount : continental edison sl640e, le tambour tourne normalement mais il n'y a aucune chaleur, donc le linge ne sèche pas. si quelqu'un a eu le
meme problème, comment faire , merci
DANY
Afficher la suite 

Votre réponse

2 réponses

la miss du 13 1 Messages postés samedi 8 mars 2014Date d'inscription 8 mars 2014 Dernière intervention - 8 mars 2014 à 23:26
+1
Utile
Bonjour Dany,

j'ai eu le même problème aujourd'hui avec le même sèche linge que le tien un Continental Edison SL640E, j'ai nettoyé la sortie d'air à l'arrière en démontant le gros tuyau blanc (1 vis à enlever, puis le dévisser et enlever les bourres qui sont coincées) et dans un deuxième temps après avoir tout remis en place j'ai appuyé sur le bouton qui se trouve à l'arrière du sèche linge en haut à droite et c'est reparti... la chaleur est revenue. En fait il se met en sécurité des fois !

Est-ce que tu as essayé de réenclencher la sécurité ?

J'espère que ça pourra t'aider.

Cordialement,
La Miss du 13
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de la miss du 13
-1
Utile
Bonsoir,

Je pense qu'il est ressent donc sous garantie,dans ce cas il faut vous retourner vers le SAV de votre magasin.



sur ce site vous tapez dans le moteur de recherche
seche linge continental edison et vous serez fixé sur cette marque
Commenter la réponse de PAPY35