Signaler

Mitigeur de baignoire qui produit que de l'eau très chaude

Posez votre question bertand02 - Dernière réponse le 2 janv. 2017 à 16:14 par gt.55
Bonjour,
Nous avons installé une baignoire balneo donc avec mitigeur incorporé , au tout début ,nous n'avions que de l'eau froide et maintenant que de l'eau chaude voir trés chaude malgrè le fait de le mettre sur la position froid ? quelqu'un a t il eu le même problème ( les tuyaux d'arrivée d'eau sont bien branches.. merci de votre réponse
bertrand 02
Afficher la suite 
Utile
+0
moins plus
Bjr, vous avez un pb sur le mitigeur maintenant il va etre très difficile de vous orienter sans savoir ni la marque ni comment a été installée la baignoire ??
Donnez votre avis
Utile
+0
moins plus
merci de votre réponse
la baignoire est le modèle MOJO de marque ueva dont le site est le suivant https://www.ueva.fr/16-baignoire-balneo?gclid=Cj0KEQiA08rBBRDUn4qproqwzYMBEiQAqpzns1woseMnPm9wif_hllQvRFbxAvTHTEd5NZJUHPH4IvAaAmop8P8HAQ

connaissez vous ?
Donnez votre avis
Utile
+0
moins plus
Bonjour Bertrand02,

Ces modèles sont garantis 5 ans...
Je ne vous conseille pas d'intervenir dessus sans avoir contacté préalablement le SAV !

Cdt.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !