Bruit suspect +clignote + reste de l'eau au fond

hervé - 22 mai 2017 à 14:45 - Dernière réponse : stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention
- 23 mai 2017 à 06:56
Bonjour,
mon lave vaisselle a fait un bruit bizarre tout en continuant à laver. le lendemain rien le bouton de démarrage clignote 4 fois et de l'eau reste au font au niveau du filtre. pourriez-vous m'aider.

Merci d'avance. Hervé
Afficher la suite 

6 réponses

Répondre au sujet
stf_la sudiste 18650 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 22 mai 2017 à 14:50
0
Utile
bonjour,

voir du coté de la pompe de vidange, quelque chose doit bloqué la turbine

donnez marque et référence
Commenter la réponse de stf_la sudiste
0
Utile
C'est un laden l 514
Commenter la réponse de hervé
stf_la sudiste 18650 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 22 mai 2017 à 15:51
0
Utile
1
vous avez regardé votre pompe de vidange ?
Je vais regarder en rentrant ce soir, merci
Commenter la réponse de stf_la sudiste
stf_la sudiste 18650 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 22 mai 2017 à 15:53
0
Utile
Message d'HERVE

Bonjour,
Mon lave vaisselle, un laden L 514 de 2008 ne fonctionne plus après avoir fait un bruit bizarre. Le bouton de démarrage clignote par série de 4 fois et il y a de l'eau qui reste dans le fond de la machine au niveau du filtre.
Que dois je faire?
Dans l'attente je vous remercie d'avance.


veuillez rester sur votre post initial, cela ne sert à rien d'en ouvrir plusieurs pour la meme question
je vous ai déja donné la solution
Commenter la réponse de stf_la sudiste
stf_jpd87 41483 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 23 mai 2017 à 06:56
0
Utile
Bonjour

Comme le dit ma collègue.

Vous enlevez les filtres, au fond de la cuve vous devez voir l'hélice de la pompe de vidange N° 430 0 Voir sur cette vue éclatée il suffit de vérifier si un objet ne la bloque pas.
Cordialement.
Commenter la réponse de stf_jpd87