Pourquoi voyant filtre sur sèche-linge Whirlpool AWZ 3416 ? [Résolu]

- - Dernière réponse :  Ulysserevient - 21 août 2010 à 16:07
Bonjour, je rencontre un soucis sur un sèche linge Whirlpool AWZ 3416. Lorsque je lance une machine, au bout de quelques minute, le voyant filtre s'allume, alors même que le filtre est propre. J'ai déjà démonté le sèche linge et tout nettoyé. J'ai repéré un klixon sur le conduit d'évacuation d'air, il est marqué 53°C. Il est passant à froid. Comment le tester ? Il y a aussi deux tiges métalliques dans le tambour, à quoi servent-elles ? Il y a visiblement deux autres thermostats collés sur la résistance chauffante. Comment ce voyant filtre s'allume t'il ? Quelle est la pièce en cause ? Merci d'avance de votre aide.
Afficher la suite 

Votre réponse

3 réponses

Meilleure réponse
7
Merci
Bonjour, je reviens vers vous après tant de temps, mais mon problème n'est toujours pas résolu ! Le voyant filtre s'allume toujours après quelques minutes de fonctionnement alors que tout le circuit à été entièrement nettoyé. La résistance chauffe bien ... Le klixon du circuit d'évacuation d'air a une résistance de 0.4 ohms. Comment puis je résoudre mon problème ? Merci d'avance.

Dire « Merci » 7

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 4049 internautes ce mois-ci

Commenter la réponse de Ulysserevient
4
Merci
Bonjour, Vous avez tout simplement un ralentissement du circuit d'air et par conséquence une surchauffe de la résistance de chauffe et l'ouverture du klixon de sécurité qui vous signale un défaut de filtre. Il faut démonter le circuit d'air chaud et retirer toutes les peluches qui obstruent son passage. Courage Sls
Commenter la réponse de JCinFo
4
Merci
C'est ce que j'ai déjà fait ... le circuit d'air est bien propre ... il n'y a plus rien qui puisse obstruer le passage de l'air. Il n'y a pas d'autre capteur pour ce voyant filtre ?
Commenter la réponse de Ulysserevient