Pourquoi notre lave-vaisselle Brandt DFH515WE1est en panne ?

stevemuriel - 14 mars 2010 à 14:49
 stevemuriel - 18 mars 2010 à 00:49
Bonjour, Notre lave-vaisselle se remplit d'eau et ensuite se met en alerte : les sigles point d'exclamation, le 30 et le 15 s'allument ! Ensuite on relance le lave vaisselle avec le bouton départ cycle, il se vide puis se remplit de nouveau et se remet en défaut ! Si quelqu'un pouvait nous venir en aide ! Merci d'avance pour vos réponses.

3 réponses

Bonjour ; Il m'est arrivé le même problème avec un whirpool haut de gamme. La pompe était HS. Il avait 2 ans et 5 jours, pas de garantie. Comme tout va bien, il se remplit mais ne peut faire son cycle. L'axe de l'entraînement de la pompe a une petite clavette moulée celle-ci est cassée. Donc la pompe tourne dans le vide et n'envoie pas la pression dans les tourniquets haut et bas. Nous avons fait intervenir un réparateur qui nous a facturé 292 €, moins 100 € que whirlpool a pris en garantie. Nous avions payé ce lave vaisselle 770 €. La prochaine fois, j'achèterai un lave vaisselle bas de gamme. Une autre possibilité de panne. Quand vous ouvrez votre lave vaisselle, vous enlevez le panier bas, le tourniquet bas, les filtres, la plaque de protection en aluminium (elle est juste à soulever) et vous verrez sur le côté droit en bas, une plaque avec plusieurs trous. elle est souvent sale. Derrière cette plaque, une valve en caoutchouc. C'est la valve de commande du niveau d'eau. Attention en nettoyant cette plaque à ne pas utiliser un cure dent, vous risqueriez de percer cette valve. Utilisez une vieille brosse à dent. Si cette plaque est propres, c'est bien votre pompe qui est HS. Mon conseil, faîtes intervenir le service après vente du magasin qui vous a vendu ce lave vaisselle. Il viendra sur place. Avant de se déplacer, il vous demandera certainement de faire quelques manip, dont celle que je vous ai expliqué. Exigez un devis avant toute réparation. S'il n'est pas trop vieux, faîtes marcher la garantie. Si votre lave vaisselle est trop vieux, achetez en un autre, car presque 300 € de réparation, à ce prix là on peu trouver sur le marché des laves vaisselle au même prix. Pouvez vous me tenir au courant? Sincères salutations C.G
Utilisateur anonyme
14 mars 2010 à 16:16
bonjour vérifiez que votre flotteur se situant dans votre appareil à l intérieur de la chambre de compression(grosse piéce transparente) ne soit pas bloqué par le tartre. Faites le fonctionner plusieures fois et mettez le en position basse .a+
stevemuriel
18 mars 2010 à 00:49
bonsoir merci pour votre aide j'ai démonté la pompe qui envoie la pression dans les tourniquets haut et bas et je les fait controler à mon travail par un electricien et un electronicien. la pompe est ok mais il y as un condosateur fixé dessus et c' est cette pièce qui est cassé. je suis allé chez un vendeur de pièce détachée electroménager pour en acheter un ( 5 € la pièce ). je l'ai remonter et mon lave-vaisselle refonctionne normalement.