Pourquoi mon lave-linge ALTUS AL 6012 n'essore pas ? [Résolu]

Signaler
Messages postés
2
Date d'inscription
mercredi 15 mai 2013
Statut
Membre
Dernière intervention
16 mai 2013
-
Messages postés
68925
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 novembre 2020
-
Bonjour, j ai un problème avec mon lave linge ALTUS AL6012 acheter le 31/01/2009 donc qui n est pas vieux.
Celui ci fait sont cycle de lavage mais au moment de l essorage un bruit genre brouuuu retenti mais le tambour ne tourne pas, la machine essaie 3 fois de faire sont cycle d'essorage a chaque fois quelle commence le brouuu retenti et a la 3 eme tentative en vain le lave linge s'éteint tout les voyant sont éteint.
J ai vérifier les charbons qui sont normaux il touche bien sur un genre d aimant j ai vérifier aussi la pompe qui a l air normal aussi, j ai vérifier si l Aimant Tachymétrique n'était pas fissuré mais rien non plus, avec un pinceaux j ai nettoyer celui ci.
j ai relancer la machine qui a bien fait tout son cycle ainsi que l essorage
mais aujourd'hui elle recommence j ai vérifier le contact de sécurité du hublot qui parait normale
donc la je ne voie pas ou peut être le problème
merci pour l aide que vous pourriez m apporter

5 réponses

Bonjour,

Vous pouvez avoir plusieurs causes qui sont à vérifier:

La sécurité de porte à vérifier

La pompe de vidange fonctionne t elle (son filtre) tourne t elle à sa vitesse,pas obstruée;

le moteur principal vous avez vérifiés les charbons mais sont ils usés si inférieur à 1.5cm à changer.

La tachymétrie

La courroie est elle à sa place

Carte électronique vérifier soudure sèche (petit cratère)

et en dernier le Triac sur la carte je pense à lui 3 tentatives
bonjour
a chaque fois que je fait une machine a la fin du sicle mon linge est toujours trempé ,je relance la machine toujours pareil , est ce le fait que je met trop de linge ?
mais je trouve que la machine a l'essorage elle ne tourne pas vite
Messages postés
2
Date d'inscription
mercredi 15 mai 2013
Statut
Membre
Dernière intervention
16 mai 2013

Bonjour, papy35
aujourd'hui j ai démonter la pompe complétement j y ai trouver une belle boule de fils pris dans l'hélice ainsi que sont axe j ai donc tout nettoyer et remonter complétement la pompe (joint torique) etc par contre la connectique de la pompe (2 fil rouge) na pas de détrompeur je l ai donc rebrancher par logique
je fait un essaie machine et vous tiens informé
bien cordialement

Bonjour, papy35
Je pense avoir réparer la machine à laver
J ai complètement demonter la pompe et nettoyer
Et changer les charbons
La machine refonction ne donc à nouveau
Encore un grand merci
Désolé pour le temps de réponse mais je ne me suis pas reservie de la machine de suite.
Vous n'avez pas à être désolé les retraités ont tout le temps.Merci du retour
bonjour monsieur
ma lave linge va avoir 2 ans , et depuis quelque semaine elle essore mal le linge ressort tremper pourquoi ?
est ce que c'est le fait que je met trop de linge ?
Messages postés
68925
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 novembre 2020
14 723 > vivi
Bonjour Vivi

C'est possible plus il y a de linge plus l'eau a des peines à sortir.
soit vous augmentez la vitesse
soit vous réduisez la charge
soit vous augmentez le temps d'essorage.

Cordialement.
passer votre message en résolu merci