Bruit machine à laver Thomson [Résolu]

PedroLaMachina 1 Messages postés lundi 27 mai 2013Date d'inscription 27 mai 2013 Dernière intervention - 27 mai 2013 à 22:26 - Dernière réponse :  dartx1
- 31 mai 2013 à 13:39
Bonjour,

ma machine à laver Thomson Australe 2 (qui a 14 ans maintenant) ne fonctionnait plus.
Le moteur ne tournait plus.

J'ai suivi quelques conseils sur ce site et ça pouvait venir des charbons usés, j'ai donc démonté le moteur (ils étaient inaccessibles) et effectivement ils étaient très usés (restaient 5 mm).
J'ai commandé des nouveaux, pas loin de 3 cm, remonté le tout, et tout semble fonctionner correctement.
Semble parce la machine ne fait plus le même bruit qu'avant, à vide elle émet un sifflement aigu et chargée on dirait que quelque chose frotte.

J'ai l'impression que la tension sur la courroie n'est pas identique, pourtant je pense avoir remonter le bloc moteur comme il était et il n'y avait pas trop de jeu possible.
le bloc moteur était fixé avec un espèce de cerclage que j'ai laissé en place mais qui a pu bouger un peu lors des opérations de montage/démontage.
Qu'en pensez-vous?
Afficher la suite 

4 réponses

Répondre au sujet
Icare95 17022 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 19 avril 2018 Dernière intervention - Modifié par Icare95 le 28/05/2013 à 00:26
0
Utile
Bjr, difficile d en penser quelque chose sur ce que vous avez fait ou pas, si elle marchait bien avant ou pas et un bruit par post interposer ?? la boule de cristal a ses limites.. déterminez d ou vient le bruit ... il n y a que comme ca que vous allez trouver.. essayez sans la courroie??
Commenter la réponse de Icare95
Daniel 26 9173 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 avril 2018 Dernière intervention - Modifié par Daniel 26 le 28/05/2013 à 06:59
0
Utile
Bonjour,
On ne va pas penser, faites tourner le moteur sans la courroie puis le tambour seul, repositionnez la corroie puis faites tourner l'ensemble ( à la main machine débranchée bien-sûr)...
Là, vous devriez voir d'où vient le défaut.
Cdlt,


« L'expérience est le nom que chacun donne à ses erreurs. »
Oscar Wilde
Commenter la réponse de Daniel 26
stf_la sudiste 19366 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 28 mai 2013 à 09:35
0
Utile
bonjour,

est ce que vous avez bien installé les nouveaux charbons, car ceux ci ont un sens !!!! ensuite, c'est aussi un peu normal qu'elle fasse un bruit nouveau vu que les charbons sont neufs .... il faut qu'il se "fasse" si je puis dire !!!! mais si elle fonctionne parfaitement ... n'ayez pas de soucis
Commenter la réponse de stf_la sudiste
0
Utile
bonjour
un sifflement est normal après l'échange des charbons
Commenter la réponse de dartx1