Bruit machine à laver Thomson

Résolu
PedroLaMachina
Messages postés
1
Date d'inscription
lundi 27 mai 2013
Statut
Membre
Dernière intervention
27 mai 2013
- Modifié par PedroLaMachina le 27/05/2013 à 22:26
 dartx1 - 31 mai 2013 à 13:39
Bonjour,

ma machine à laver Thomson Australe 2 (qui a 14 ans maintenant) ne fonctionnait plus.
Le moteur ne tournait plus.

J'ai suivi quelques conseils sur ce site et ça pouvait venir des charbons usés, j'ai donc démonté le moteur (ils étaient inaccessibles) et effectivement ils étaient très usés (restaient 5 mm).
J'ai commandé des nouveaux, pas loin de 3 cm, remonté le tout, et tout semble fonctionner correctement.
Semble parce la machine ne fait plus le même bruit qu'avant, à vide elle émet un sifflement aigu et chargée on dirait que quelque chose frotte.

J'ai l'impression que la tension sur la courroie n'est pas identique, pourtant je pense avoir remonter le bloc moteur comme il était et il n'y avait pas trop de jeu possible.
le bloc moteur était fixé avec un espèce de cerclage que j'ai laissé en place mais qui a pu bouger un peu lors des opérations de montage/démontage.
Qu'en pensez-vous?

4 réponses

Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 237
Modifié par Icare95 le 28/05/2013 à 00:26
Bjr, difficile d en penser quelque chose sur ce que vous avez fait ou pas, si elle marchait bien avant ou pas et un bruit par post interposer ?? la boule de cristal a ses limites.. déterminez d ou vient le bruit ... il n y a que comme ca que vous allez trouver.. essayez sans la courroie??
0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
Modifié par Daniel 26 le 28/05/2013 à 06:59
Bonjour,
On ne va pas penser, faites tourner le moteur sans la courroie puis le tambour seul, repositionnez la corroie puis faites tourner l'ensemble ( à la main machine débranchée bien-sûr)...
Là, vous devriez voir d'où vient le défaut.
Cdlt,


« L'expérience est le nom que chacun donne à ses erreurs. »
Oscar Wilde
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 083
28 mai 2013 à 09:35
bonjour,

est ce que vous avez bien installé les nouveaux charbons, car ceux ci ont un sens !!!! ensuite, c'est aussi un peu normal qu'elle fasse un bruit nouveau vu que les charbons sont neufs .... il faut qu'il se "fasse" si je puis dire !!!! mais si elle fonctionne parfaitement ... n'ayez pas de soucis
0
bonjour
un sifflement est normal après l'échange des charbons
0