Pourquoi mon L.L. fait un bruit infernal à essorage ? [Résolu]

zazadizaza - 7 mai 2010 à 20:15 - Dernière réponse : stf_la sudiste 19349 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention
- 1 mai 2013 à 18:42
Bonsoir, voilà j'ai acheté un Lave linge whirpool awod 7240 tout etait parfait jusqu 'a ces derniers jours,ou est apparu un bruit infernal lors de l'essorage ca ressemble à un avion qui décolle... en parcourant le forum, bcp pensent aux roulements, paliers à changer..mais voilà je comprends pas elle est toute récente est ce bien ce probleme ou c'est autre chose? je sais pas, qqch de coincer... pour info elle est garantie pieces seulement, donc les frais de déplacement seront à ma charge ( une centaine d'euros) :( merci d'avance zaza
Afficher la suite 

12 réponses

Répondre au sujet
+41
Utile
bonsoir, ouvrir arriere de la machine et regarder ,mais,si le bruit" avion qui decolle" cela provient du roulement de l'axe du tambour et cela vas aller en s'amplifiant.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de eric39
la sudiste - 8 mai 2010 à 10:25
+4
Utile
bonjour, je doute que cela vienne des roulements surtout si elle est toute recente ... qui a installé la machine ?? si c 'est vous, avez vous enlevé les supports du tambour a l arrière ??
Commenter la réponse de la sudiste
zazadizaza - 7 mai 2010 à 21:22
+1
Utile
d'accord, je vais regarder derriere... merci bien de votre réponse rapide Mais c'est dingue avoir un probleme de roulement au bout de qq mois d'utilisation ..
Commenter la réponse de zazadizaza
zazadizaza - 9 mai 2010 à 15:46
+1
Utile
Je voulais vous demandez sans trifouiller à la machine à laver..comment peut t- on etre sur que ce sont les roulements qui sont en cause? merci pour vos réponses
Commenter la réponse de zazadizaza
+1
Utile
bonjour ce doit être les roulements de la cuve hs,je suis dépanneur et je rempalce régulièrement sur ce chassis des cuves complètes,les roulements ne se changent pas sur ce chassis ,c'est une cuve thermosoudée non démontable utilisée depuis peu par cette marque (d'autre utilisent ces types de cuves depuis plusieurs années).Un conseil,si vous avez la possibilité de prendre une extension de garantie n'hésitez pas.
Commenter la réponse de ptigui29
0
Utile
bonsoir, cela est vrai , et,malheureusement cela arrive aussi mais,si votre machine est sous garantie (2 mois) bizarre que cela ne soit que pour les pieces !!!! ne rien ouvrir et voir avec le SAV ou vous avez achete votre MAL sinon risque de perdre votre garantie.
Commenter la réponse de eric39
zazadizaza - 9 mai 2010 à 15:43
0
Utile
bonjour, Eric39: c'est une machine acheté sur le net, donc la plupart du temps c'est garantie pieces, et faut ajouter un surplus si on souhaiter inclure la main d'oeuvre J'appellerai demain le marchant pour être sur Lasudiste: oui c'est nous qui l'avons installer , nous avions bien sur fait attention à enlever les supports... elle a tres bien fonctionnée durant plusieurs mois.. donc...
Commenter la réponse de zazadizaza
la sudiste - 10 mai 2010 à 09:11
0
Utile
je ne trouve pas cette reference de machine, mais si c est une machine a hublot, verifiez a l arrière de votre machine que l axe est bien en place mais je crois que vous n aurez pas le choix d appeler le sav !!!
Commenter la réponse de la sudiste
la sudiste - 11 mai 2010 à 09:02
0
Utile
bonjour Ptigui, la machine n'a que quelques mois, cela serait quand meme bizarre que cela vienne des roulements donc de la cuve ... !! mais de toute manière, je pense que la personne n a pas le choix que d'appeler le sav vu qu elle est toujours sous garantie !!!
Commenter la réponse de la sudiste
zazadizaza - 11 mai 2010 à 19:19
0
Utile
bonsoir, merci pour vos réponses, on a pas eu le temps de regarder ce week end en profondeur, on a juste regarder derriere sans rien toucher, il y a rien d'anormal.... ptigui: ma machine a laver est garantie pièces uniquement...si c'est une cuve thermo soudée, ca doit etre plus cher que de changer les paliers et les joints.... je crois qu'on a pas trop le choix que de faire appel à sav, les pieces etant prises en charge, nous restera que la main d'oeuvre a payer :( merci de votre aide je vous tiendrai au courant
Commenter la réponse de zazadizaza
0
Utile
1
Bonjour, j'ai un lave linge Whirlpool AWOD8251 depuis 3 mois et j'ai le même problème de bruit. Commandée sur internet donc juste garantie des pièces :-(
Est-ce que je dois encore payer 80 / 100 € pour faire venir un réparateur, ou je peux le faire moi même. La prochaine fois je vais regarder à 2 fois les garanties avant d'acheter. Merci d'avance pour vos conseils
stf_la sudiste 19349 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 1 mai 2013 à 18:42
bonjour, avez vous enlevé les brides de fixation ? car un lave linge qui a un défaut de roulement au bout de 3 mois cela est plutot rare !!!
Commenter la réponse de Véro