Lave vaisselle ne prend pas l'eau [Résolu/Fermé]

marylou - 29 mai 2013 à 16:05 - Dernière réponse : stf_jpd87 44165 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 mai 2018 Dernière intervention
- 7 août 2016 à 18:08
Bonjour,
Mon lave vaisselle AEG FAVORIT ne prend pas l'eau. nous avons soufflé avec un compresseur, basculé la machine et elle semble bloquée car l'élisse ne tourne pas. pouvez vous m'aider
Afficher la suite 

7 réponses

0
Utile
3
Bonjour,

Avant de chercher la cause de la panne,pouvez vous donner la référence de votre appareil;
Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois

Décrivez un peu ce que vous avez constaté ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:

Il se met sous tension oui/non

La sécurité de porte fonctionne t elle oui/non

La pompe de vidange fonctionne t elle oui/non

L'électrovanne fonctionne t il oui/non

Les filtres cuve et fond de cuve sont ils propres oui/non

La pompe de cyclage fonctionne t elle oui/non
MERCI pour votre aide. Mon lave vaisselle le problème est résolu. Après avoir testé plusieurs éléments de la machine la réponse était sous notre nez ! LE TUYAU ALIMENTATION EAU AQUASTOP DEFECTEUX. Nous en avons trouvé un a la déchetterie, testé et monté.
Tout est OK et cela m'a couté zéro euros ! Cool non ?
Bjr mon lave vaisselle ne prends plus l'eau depuis mon déménagement. BFP2741 indesit prime. Le voyant reste sur 3h. Quand jeteind il se rallume seul. Il ne prends pas l'eau. Il fonctionnait très bien ya encore un mois. Et j'y connais rien. Pouvez vous me guider.
stf_jpd87 44165 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 mai 2018 Dernière intervention > A laide - 7 août 2016 à 18:08
Bonjour A l'aide

Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0
Utile
Bonjour Papy 35
Merci d'avoir répondu a mon appel au secours! J'ai un lave vaisselle AEG FAVORIT SENSORLOGIC Ref F 65060IB.
Il a 10 ans et il a toujours très bien fonctionné.
Il se met sous tension. Le programme s'affiche et il se met a fonctionner mais il ne prend pas l'eau et ensuite il affiche .10.
- Nous avons nettoyé les filtres et soufflé avec un compresseur dans le tuyau de vidange.
- NOus avons penché la machine a 45 ° après l'avoir débranchée pour rénitialiser le programme.
- Nous avons sorti et testé la pompe qui est ok
Reste a tester l'électrovanne.
Qu'est ce que la pompe de cyclage ?
Merci de votre réponse
0
Utile
ravi que vous ayez trouvé vous m^me mais c'était quoi la cause
-1
Utile
Bonjour,

Est ce que la pompe de vidange fonctionne car un LV commence toujours par cela

La pompe de cyclage c'est la plus importante des deux elle est chargée d'envoyer de l'eau sous pression pour faire tourner les bras d'aspersion afin de laver la vaisselle.

Lorsque vous parlez l'hélice ne tourne pas laquelle des deux.