Panne frigo americain

Résolu
ZICO 45 Messages postés 1 Date d'inscription lundi 10 juin 2013 Statut Membre Dernière intervention 10 juin 2013 - 10 juin 2013 à 21:43
 zico 45 - 14 juin 2013 à 07:11
bonsoir,
j'aie remarque que la partit frigo reste tout le temps a 10° alors que la partit congélateur est a température normal -17° .
doux cela peut il venir et quelle solution a apporte?

mon frigo a la référence N°: 20rud3a+sf.

merci d'avance.

cordialement.

jean marc riquet.

4 réponses

Profil bloqué
11 juin 2013 à 00:12
Bjr, dégivrez votre appareil portes ouvertes 24h puis donnez les températures avec un thermomètre ainsi que les temps de marche et d arret le matin au réveil??
0
Bjr
j'ai dégivrer et j'ai démonté le fon du congélateur ,il n'y avais pas de givre mais il y avais un bloc de glace en haut a droite sans incidence car il n'était pas tres gros. Le clapet du frigo en haut a gauche etait fermé était ce normal?
je le remeterais en route ce soir
0
stf_jpd87 Messages postés 95501 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 juillet 2024 27 670
11 juin 2013 à 06:55
Bonjour

A part qu'il soit Américain il doit avoir une marque ??
Merci
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 091
12 juin 2013 à 09:10
bonjour,

la marque est un whirlpool !!!!

si le clapet est fermé, l'air ne peut pas circuler .... donc c'est compréhensif d'avoir une telle température dans le compartiment frigo !!! donc soit le clapet est hs, soit il faut l'ouvrir !!!
0
Profil bloqué
12 juin 2013 à 10:04
Re Zico, si vous ne faite pas ce qu on vous dit et que vous continuer a bricoler dessus on ne peut pas savoir (par boule de cristal interposée) ce qui se passe
§§ le pb des blocs de glace en fonction de sa densité, de sa position et de sa rapidité a apparaitre change le diagnostic .. ca va du simple oubli de porte ouverte a une fuite sur le circuit qui peut etre très rapide (qq jours) ou très lente (qq mois) en passant par des doutes sur le thermostat ou la résistance de dégivrage..
0
bonsoir,
en faite le bloc de glace en question était derrière le carter en plastique du congélateur et il ce trouvait au dessus du circuit frigorifique mais ce dernier n'avais aucune trace de givre.
, ce qui me fait dire que le groupe marche bien.
quand a la parie frigo j'aie démonter le carter en plastique qui ce trouve en haut gauche et la j'aie vue le clapet qui permet l'entrée d'air venant du congel était fermé.
ce soir j'aie remonter les carter en plastique du congel et j'aie remis en route le frigo.
après quelle que minute de fonctionnement j'aie constater que la partit congel fournie du froid et que le clapet du frigo ne souvre toujours pas.
après 1 H de fonctionnement le congel a déjà atteint 5° pour une température ext de 20° quand au frigo le clapet est toujours ferme.
pour 3 solution: 1/ le clapet HS,2/la sonde du frigo 3/ la carte électronique.

quand penser vous .

merci cordialement.
0
j en dis ce que je vous ai dis plus haut .. simplement 5° dans le congel en 1h c est ridicule !!! mais je n ai pas les élements de controle si vous changer les parametres a chaque fois!!
0
je ne change pas les paramètre je vous dit ce que j'aie fait et ce que je constate.
et après 2 hg de marche le congel a ateint -15° je trouve que c'est pas mal,quand au frigo toujours pareil le clapet est toujours fermé.
0
Bonjour,
ce matin j'ai -17 dans le congel et+7 .que doit je faire?
0