Lave vaisselle candy cdf 625 ne chauffe plus [Résolu]

Messages postés
2
Date d'inscription
samedi 22 juin 2013
Dernière intervention
22 juin 2013
- - Dernière réponse :  Jeff - 23 août 2014 à 23:21
Bjr, lave vaisselle candy CDF 625 ne chauffe plus.
Le programme rapide 32mn 50degré va au terme mais l'eau vidangée est froide.
Le programme 95mn 65degr? s'arrête au bout de 38mn, et le bouton du programme clignotte rapidement et BIP sonore. L'eau est également froide. Pense que là correspond au prélavage a froid.
Que faire ?
Afficher la suite 

Votre réponse

5 réponses

0
Merci
Bonjour,

Pouvez vous dire combien de clignotements .

Mais première cela peut provenir de plusieurs choses qu'il va falloir contrôler.

la résistance ou tunnel chauffant selon les modèles de machine celle équipée d'un tunnel celui -ci rarement en cause,par contre la sonde de température.

Si détecteur niveau d'eau en fond de cuve étant donné qu'il n'y a pas de détection arrêt du chauffage par sécurité.

Avant de toucher à la machine faites un lavage sans vaisselle en mettant du vinaigre blanc chaud dans le fond de cuve et vous verrez si après vous avez du chauffage.
Commenter la réponse de papy35
Messages postés
2
Date d'inscription
samedi 22 juin 2013
Dernière intervention
22 juin 2013
0
Merci
Bonjour, j'ai démonté la porte pour accéder a la carte mere. Côté soudures il y a une trace noir au niveau d'une pièce noire carrée. Soit c'est la soudure qui a cramée, soit c'est la pièce elle même. Comment poster une photo car je ne sais pas ce qu'est cette pièce.
Commenter la réponse de davemiles
0
Merci
Bonjour,



Comment déposer une image sans passer par un hébergeur, avec visibilité immédiate /

-ouvrir le futur message par "répondre au sujet"," poser une question" ou "répondre"
-créez votre dialogue
-au moment souhaité cliquez sur l'icône de droite (T)
-une fenêtre s'ouvre
-dans la case du haut et du centre faites la recherche de l'emplacement de la photo
cliquez sur celle-ci
son lien s'insère dans "nom du fichier"
validez par "ouvrir"

votre images se place sous le commentaire après quelques secondes.
Commenter la réponse de papy35
0
Merci
En cherchant dans mes archives;

Cela peut venir soit du relais sur la carte, soit du petit pressostat dessous, soit des fils coupés dans la porte ou soudure séche sur carte !!!
Commenter la réponse de papy35
stf_jpd87
Messages postés
49261
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
de soudure ou de panne ??
J'ai pu résoudre le même panne grâce a ce poste. Exactement les mêmes symptômes et la soudure noircie a refaire et c'est repartie. Merci !
Commenter la réponse de bamboo